Oelstand angeblich zu hoch

  • Hallo und guten Tag allerseits,


    vor ein paar Tagen wurde ein Oelwechsel durchgeführt. Beim Abholen kontrollierte ich in der Serviceanzeige den Oelstand; stand auf Maximum mit 6 grünen Segmenten. Am Folgetag kontrollierte ich nochmals, und seither meldet das System 'Oelstand zu hoch' und zeigt 7 orange Segmente an. Oelstab zeigt Max. Saugte testhalber bis auf Min ab; es wurde jedoch immer noch 'Oelstand zu hoch' gemeldet. Wieder mit frischem Oel auf Max befüllt.


    Was ist Eure Vermutung? Ein Zusammenhang mit dem Oelwechsel kann ich mir nicht vorstellen. Oelstandsensor hinüber? Wäre suboptimal, da grad frisches Oel drin ist und für den Sensortausch das Oel abgelassen werden muss... Meldungen, die auf einen defekten Sensor hinweisen, kommen keine; ob mein E61 LCI eine Meldung à la "Oelstandsensor gestört" erzeugen würde entzieht sich meiner Kenntnis.


    Hoffe Ihr könnt etwas Licht ins Dunkel bringen. Möchte es behoben wissen; Orange ist nicht grad meine Lieblingsfarbe ;-).


    Freundlichen Gruss, constri

  • @ Uli: Danke für den Hinweis. Mein mehr oder minder logischer Versand verdächtigt auch den Sensor. Werde bei LEEBMANN einen ordern und hoffe, ordentliche Qualität zu bekommen.

    @ Whiskey: jo, der Oelstab ist das Mass der Dinge (glücklich, dessen Auto noch einen Solchen hat). Ist halt praktischer, bequemer und sauberer, wenn man nur Nöbsche drücken kann ;-).


    Da LEEBMANN auf die PuMA 29604954 verweist, hier im Forum danach gesucht und gefunden. Zitat BMW: "der Sensor wird oft getauscht, obwohl er nicht defekt ist. Grund: nicht angemessene Analyse" Zitat Ende. Kennen wir doch von irgend woher, siehe himmelblaues Relais; da hat der (BMW!) Mechaniker von der Kraftstoffpumpe über den -filter bis hin zur Hochdruckpumpe und Anlasser alles vermutet...


    Freundlichen Gruss, constri

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!