E61 530d Kühlflüssigkeitsverlust

  • Servus Liebe Forengemeinde,


    erstmal die technischen Daten:
    E61 530d M57TÜ2 / M57D30OL (170 kW/231 PS) ; BJ 2006 ; ~ 229Tkm


    Nun zu meinem Problem:
    Ich habe seit über einem Jahr das Problem, dass er Kühlflüssigkeit verliert/verbraucht oder es sonst wo verschwindet
    Mein Schrauberkumpel (kennt das Auto auswendig, da Vorbesitzer) hatte anfangs die von ihm nachgerüstete originale Standheizung in Verdacht
    Da es aber auch im Sommer "passiert" hat er ihn mittlerweile 2-mal "abgedrückt" ohne die Fehlerquelle loaklisieren zu können
    Er qualmt auch nicht aus dem Endtopf!


    Folgende Dinge wurden im Laufe des Jahres erneuert:
    Wasserpumpe + Riemen + Dichtungen (Richtung Motor und Richtung Thermostat)
    Thermostat für AGR-Kühlung + Schlauch und 2 Schellen
    Das "Haupt"Thermostat wurde vor etwa 4-5 Jahren getauscht


    Das Problem besteht leider immer noch und es ist wirklich nervig
    Ich fülle manchmal 2-3x im Monat nach (immer zwischen 0,5-1,0L), manchmal aber auch erst wieder nach 2-3 Monaten, manchmal bildet sich ein kleiner Schmierfilm oder ganz kleine Fützen auf der Unterbodenverkleidung aber nie große Mengen, im Motorraum selber sind leichte Flecken aber alle an Bauteile die bereits getauscht oder überprüft wurden



    Vielleicht hat ja jemand ein ähnliches Problem gehabt und/oder kann Tipps liefern


    Liebe Grüße

  • Wenn beim Abdücken nichts gefunden wird, würde ich das noch einmal bei BMW machen lassen.


    Die Standheizung ist im Winter und auch im Sommer mit dem Kühlwasser verbunden und wird bei aktiver Klima auch für die Umwälzung des Kühlwassers für die Temperaturregelung im Innenraum verwendet -> daher macht die Aussage "auch im Sommer" keinen Sinn.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!