Kühlwasserverlust beim M54B25

  • Hallo,


    mir ist in letzter Zeit aufgefallen, dass mein E60 525i Kühlwasser verliert. Wenn ich ab und zu den Kühlmittelstand kontrolliere ist der Peilstab kaum zu sehen, sodass ich wieder nachfüllen muss.
    Das Thermostat wurde bereits gewechselt, da dort Kühlwasser ausgetreten ist.


    Vielleicht steht der Kühlwasserverlust auch mit dem plötzlich auf Volllast laufenden Kühler zusammen, über den ich bereits geschrieben habe. ?(


    Woran kann der Verlust der Kühlflüssigkeit liegen?



    Viele Grüße,


    Robert

  • Kühlerleck,
    Leitungsleck,
    Kühlwasserflansch zum Motor, ...
    (im schlimmsten Fall die Zylinderkopfdichtung ist aber unwahrscheinlich)



    Vielleicht steht der Kühlwasserverlust auch mit dem plötzlich auf Volllast laufenden Kühler zusammen

    ... falls das Kühlsystem überhitzt und Kühlwasser dampft durch eine Undichtigkeit ab.



    Mit einer guten Beleuchtung mal rund um schauen ob irgendwo etwas feucht ist.


    LG (auch) Robert

  • Okey danke, ich schaue mal später in den Motororraum ob es irgendwo leckt.


    Jetzt schaue ich in den Kühlmittelausgleichsbehälter und dort ist tatsächlich der Peilstab abgebrochen. Wo gibts den sowas? :lol:


    Man kann anscheinend keinen neuen Peilstab kaufen, daher muss ein neuer Behälter her. Der kostet original 94,75 €.
    Ich bin jetzt am überlegen mir einfach einen Nachbau auf eBay zu kaufen (z.B. http://www.ebay.de/itm/AUSGLEI…679272:g:9tkAAOSwq9NZzG-T) und das Ding einzubauen.


    Ist das ohne weiteres möglich oder muss ich das Kühlwasser auslassen, alles einbauen und wieder auffüllen? Welche Kühlflüssigkeit nimmt man da am besten?
    Die Farbe meiner bisherigen ist grün.


    VG,


    Robert

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!