Getriebestörung, Gangwahlschaltsensoren 5088

  • Was geht denn mit dir ab, ich habe hier normal meine frage gestellt und brauche hier keine dummen Antworten von dir.

    Kleiner Tipp am Rande: Wenn ich etwas schreibe, dann stelle ich mir immer vor, dass ich der Person gegenüber stehe.


    So kann vermieden werden dass man sich als Internet-Rüpel outet und somit den gleichen Respekt bekommt, wie auch bei einem Gespräch von Auge zu Auge.
    Hinter jedem Nicknamen sitzt ein Mensch! :)

  • Ich bin ja bekannt dafür solche Töne zu ahnden. So auch hier, BaBa hat nun Kurzurlaub.

    Und das ist ihre Gerechtigkeit das ich hier eine spere bekomme nur dafür das ich mich zu falschen Behauptungen von anderen gewehrt habe, sol ich mir das von anderen gefallen lassen.

    • Lesen Sie doch mal die Nachrichten von dem jenigen durch der mich hier provoziert hat wie er sich zu meinem Problem geäußert hat, wie lächerlich das hier gehandhabt wird.
    • Dafür bekomme ich jetzt bestimmt noch eine spere von Ihnen, da Ihnen vielleicht mein Nick nicht gefällt
  • Wie hast du das mit der Software gelöst? Oder hast du dein Steuergerät aus dem alten übernommen?


    Grüße

  • Kann im alten Fehler auslesen aber komme nicht in die Identifikation rein. Da kommt irgendetwas mit ECU out of Range.
    Hab gerade mit einem Programmierer geschrieben. Er meint das Auto muss anspringen man kann nur keinen Gang einlegen. Bei mir klickt nicht mal der Anlasser seit dem neuen Getriebe.

  • Hallo zusammen,
    hab mich gerade erst hier im Forum angemeldet.
    Mein Problem ist 1 zu 1 das selbe. Passt von der Beschreibung zu 100%
    Ich habe den 530i von 2003
    Ich habe den Gangwahlhebel tauschen lassen, ohne Erfolg.
    Hast du @Assassin evtl die Lösung für das Problem gefunden, oder weiß jemand was es damit auf sich hat?
    Habe jetzt schon so viel gelesen, aber habe immer noch keine Ahnung was ich als nächstes machen soll, ohne evtl "Geld aus dem Fenster zu werfen'
    Ich bin für jeden idee/Hilfe dankbar
    [/quote]

  • Kann mich Euch nur anschließen...scheint ja tatsächlich ein bekanntes Problem zu sein. 🤔 Habe wirklich genau das gleiche Problem, 1 zu 1. Leider auch noch nichts verwertbares diesbezüglich gefunden.

    Aber schon mehrere verschiedene Antworten von Getriebespezialisten...von einfach nur Getriebeölwechsel und das Problem ist weg,bis hin zu einer Getriebeinstandsetzung von 2500€. 🙄 Man ist da wirklich verzweifelt...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!