"Diesel" im Öl - sind Injektoren schuld?

  • Hallo,


    ich habe ein kleines oder doch großes Problem.
    Vorweg - ich habe KEINE Ahnung :hilfe: und dachte bisher immer das ich an eine recht gute Werkstatt geraten bin aber grade Zweifel ich daran.


    Folgendes Problem:
    Zuerst leuchtete immer wieder mal die Motorkontrollleuchte auf, meist wenn ich im Stau stand, mit der Meldung "Erhöhte Emissionen" - auf zur Werkstatt - nichts dramatisches, muss erst gemacht werden wenn TÜV ansteht. Die Leuchte ging auch immer wieder aus.


    Letzte Woche das Gefühl gehabt, dass Auto zieht Luft und hat weniger Power und die Leuchte ging gar nicht mehr weg.
    Gestern Mittag dann gar keine Leistung mehr, über die Brücke konnte ich grade so mit Glück 20 km/h fahren. Im Stand totales rütteln.


    Heute morgen dann auf zur Werkstatt, zum Glück waren die ganzen 30km Stau - so dass ich mit meinen 60 km/h gar nicht aufgefallen bin :rollen: Im Stand aber gar kein Rütteln oder andere komische Geräusche.


    In der Werkstatt wurde dann festgestellt, dass die Ladeluftleitung das obere Rohr einen Riss hat - also neue bestellt.
    An diversen Leitungen auf der linke Seite sind "Öl/Diesel Spritzer" und es ist zu viel Öl vorhanden bzw. es ist Diesel im Öl und es wäre das beste man würde die Injektoren erneuern oder erstmal die günstigere Variante und zwar einschicken - überholen lassen" in Verbindung mit dem Ölwechsel.


    Solange die neue Ladeluftleitung nicht da ist, wird nun erstmal das Öl gewechselt.
    Ich soll mir überlegen, ob ich die Injektoren einschicken lassen möchte.


    Im Forum / über google, konnte ich bisher nur herausfinden, dass man eigentlich die Injektoren prüfen/messen lassen kann und das dieses überholen bei einigen wenig gebracht hat. Vor allem, dass bei den meisten das Auto konstant ruckelt - das ist bei mir nicht der Fall.


    Daher bin ich mir nun unsicher und frage euch:
    Können diese ganzen "spritzer" eventuell aus dem Riss der Ladeluftleitung stammen?
    Die Injektoren sind doch wo ganz anders oder was können die damit zu tun haben?


    Ich überlege, sobald die neue Ladeluftleitung eingebaut wurde mein Auto abzuholen und dann wohin zu fahren, wo die Injektoren erstmal gemessen werden oder es auf gut glück mit 2takt öl zu versuchen?!


    Ich hatte gefragt, ob man nicht mal schauen kann ob es nicht an der Leitung liegt aber man sagte mir, wenn ich das Auto bewege dann könnte wieder Diesel ins Öl gelangen und ich müsste erneut Ölwechseln.


    Ich bin ziemlich unsicher.
    Es geht mir nicht darum Kohle zu sparen aber ich frage mich ernsthaft, ob sich das alles noch lohnt.


    Der Wagen hat nun 220tkm und dank eines Anhängers vorne links eine Delle und dadurch müsste auch der Querlenker, das Lenkgetriebe und die Spurstange mal ausgetauscht werden. Die hässliche Delle ist immerhin da das kleinste Problem.


    Vielen Dank für hoffentlich hilfreiche Antworten :)


    Grüße
    Lara

  • Diesel im Öl kann mehrere Ursachen haben. Einmal natürlich ein oder mehrere Injektoren, zum anderen wenn du viel Kurzstrecke fährst.
    Kann auch möglich sein das der Motor nicht ordentlich warm wird wegen defekten Thermostaten und hoher Verschleiß an Kolbenringen ect.

  • Vielen Dank erstmal,


    dies könnte man aber über Fehlerauslesen herausfinden bzw. genauer feststellen woher es kommt?


    Meine tägliche Fahrt sieht so aus:
    - 1,5km zur KiTa
    - 20km zur Arbeit
    - manchmal 2,5km zur Metro (für die Arbeit)
    - 20km zur Kita
    - 1,5km Heim


    Zählt dies als Kurzstrecke?

  • Kenne mich mit dem Motor nicht sonderlich aus, aber wenn durch den Riss im Ladedruckrohr zu viel Ladeluft entweicht, kann es meiner Meinung nach zu einer zu hohen Einspritzmenge führen, was den Dieseleintrag in das Öl ungünstig beeinflussen kann.


    Ist aber nur eine Vermutung. Kenne mich mit den Dieselmotoren nicht so gut aus.


    Die Spritzer stammen sehr warscheinlich aus dem Ladeluftrohr/Schlauch. Die sind innen meißst mit mehr oder weniger Öl benetzt.

  • Zitat

    Original von uli07
    Das sind keine 10 000 im Jahr. Für einen Diesel auf jeden Fall zu wenig. Da kann man getrost von Kurzstrecken sprechen. Ob das allerdings der alleinige Grund für dein Problem ist kann ich nicht sagen.


    Seit ich den Wagen habe (01/13), bin ich 106t km damit gefahren. Im Jahr quasi 35t km. Dachte jetzt bei Kurzstrecke an einzelne Fahrten bzgl. der 1,5km zur KiTa.


    550iT:
    Klingt logisch aber ich habe noch weniger Ahnung.


    Würdest du/ihr nun die Injektoren machen lassen oder erstmal abwarten, ob die neue Ladeluftleitung alle "Probleme" behebt?
    Danke

  • Die Injektoren kann man prüfen im eingebauten Zustand.
    Sprich den mengenausgleich, rücklaufmenge usw.
    Ich denk aber eher, das die ölverdünnung mit erfolglosen freibrennen des dpf zusammen hängt. Gerade bei dem fahrprofil ist es gut möglich das die Regeneration angestoßen wird und mitten drin aufhört. Dies führt zur ölverdünnung durch Diesel.
    Wie die Injektoren dafür sorgen sollen, ist mir erstmal ein rätzel.
    Wurde die Diagnose bei Bmw oder Bosch gemacht? Oder in ner freien Werkstatt die mal auf gut Glück die Injektoren tauschen wollen??
    Wenn durch ein delle vorn links, direkt das lenkgetriebe usw defekt sein soll, muss er ein heftigen Schlag bekommen haben und die ganzen aluträger hin sein. Sprich, wirtschaftlicher Totalschaden. Da von der Stoßstange, kotflügel usw genug Platz ist bis zum lenkgetriebe, glaub ich da mal nicht dran. Stell mal Fotos davon rein.

  • Vielen Dank euch.


    Dann warte ich erstmal bevor ich das machen lasse - zur Not muss ich es dann trotzdem machen wenn es nichts gebracht hat. Falls das Problem durch die neue Ladeluftleitung verschwunden ist, habe ich immerhin etwas gespart.
    Der letzte Ölwechsel wurde Juni 2015 gemacht - der wäre bestimmt eh fällig.


    Madmax71, die Diagnose wurde in einer freien Werkstatt gemacht. Ohne irgendeine Messung oder Ähnliches aber davor sagte er zu seinem Kollegen "Motor läuft rund und ruhig".
    Danach sagte er mir das mit den Injektoren - deshalb bin ich etwas verunsichert und eher so "mist, nur was kleines - diesmal kostet es keine 2000€ - erzähenl wir ihr doch die Injektoren sind hinüber" :?::O


    Wegen dem Bild: ich versuche gleich eins Hochzuladen.

  • Soweit man mir dies gesagt hat, müsste das alles erneuert werden.
    Wie gesagt, ich selbst habe keine Ahnung - weiß nur wie man fährt.
    Wenn das nicht gemacht werden muss - bin ich auch glücklich darüber.


    Es wurde ausgewertet und die linke Seite hat laut Fahrzeugmessung
    -00^11' und rechts +00^04' bei der Einzelspur. (^ ist in dem Fall das grad Zeichen - gibt es auf meinem Handy nicht).

  • Gut spustangenköpfe neu. Die restlichen Träger prüfen auf spiel, achsvermessung fertig.
    Wenn das lenkgetriebe einen Schaden hätte, würdest es merken beim lenken.
    Zu den Injektoren. Bmw und auch Bosch können die testen. Die wechseln auch nur den Injektor der undicht ist ( merkst beim starten das er sehr schlecht anspringt ) oder wenn die korrektormenge aus der Reihe tanzt ( merkst am motorlauf, Leistung ) ist aber über die Diagnose zu ermitteln.
    Falls einer oder mehrere defekt sein sollten. Beim boschdienst machen lassen. Dann nicht mit reinigen usw sondern im Austausch.

  • Beim Lenken habe ich nichts gemerkt, außer wenn ich das Lebkrad losgelassen habe ist er zur Seite gezogen aber nicht so stark, dass ich direkt über die Spur gefahren bin sondern nur minimal, je nach Geschwindigkeit.


    Aber das hat sich sowieso in Luft nun ausgelöst. Anscheinend wurde der Riss in der Ladeluftleitung durch kaputte/verstopfte Drasselklappen? Herbeigeführt. Das Auto steht nun in einer anderen Werkstatt - er fährt nicht mehr als 100kmh und die Leistung lässt zu wünschen übrig.


    Vielen Dank

  • Fehler hätte ich Dir auch Auslesen können und Mengenausgleich. Warst wegen dem Schaden bei BMW? Die schreiben bei sowas immer gleich Lenkgetriebe auf. Könnte auch ein Unterdruckschlauch sein, das Er nur noch 100 Fährt, hatte erst gestern ein Auto da mit dem gleichen Proplem, sind Pfennigartikel.
    Falls nochmal was ist, kann ich es mir gerne mal Ansehen.

  • Hallo Henry,
    Danke für den Tipp - habe in der Werkstatt mal nachgefragt, der Schlauch ist leider auch nicht schuld. Nach der Erklärung für idioten (also für mich) war bzw ist das Problem die gesamte Elektronik. Wenn man die Fehler löscht fährt er anscheinend völlig normal und mit ganzer Leistung, nach einer Zeit allerdings lässt er nach und zeigt wieder über 10 Fehler an und beschleunigt nicht mehr. Die Fehler betreffen irgendeine Drosselklappe?, den Dieselfilter und einen Drucksensor. Er hat mir bevor er nun den totalen Abfall hatte auch hin und wieder angezeigt, dass die Batterie stark entladen ist. Er hat auch Luft gezogen, nun beim Ölwechsel sollen zig Zigarettenstummel rausgekommen sein, dass hatte ich bei dem Ölwechsel davor nicht, allerdings vor dem letzten auch schon mal.

  • Endweder ist deine Signatur Programm oder die in der Werkstatt verarschen dich sauber. Wie sollen denn Kippen ins Öl kommen?!? Die findet man allerhöchstens vor dem Kühler oder in ganz seltenen Fällen im Luftfilterkasten. Sollten die wirklich im Motoröl gewesen sein ist es eh nur noch eine Frage der Zeit wann der Motor seinen Dienst quittiert...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!