spontaer Reset - CIC vergisst Einstellung teilweise

  • Mahlzeit Leute,


    ich habe heute morgen etwas sehr merkwürdiges erleben dürfen:


    Bin in die Garage und ins Auto, Karre gestartet und dann gings los:
    es lief Radio! und das deutlich lauter als üblich und viel bassiger als erwünst. ich höre nie Radio sondern hab immer mein Usb-Stick dran. also fix auf usb gewechselt. wollte dann über die schnellwahltasten in die Klangregelung - kam aber nur "nicht belegt". bin dann von hand dorthin und musste feststellen, dass höhen, bässe, fader, speedvolume, gong und pdc alle verstellt waren (wahrscheinlich auf werkseinstellung). alles korrigiert und auf navi (hab beim fahren i.d.r immer die karte als standardanzeige): auch hier alles verstellt. kein splitscreen, karteneinstellung ganz anders, TP aktiviert und noch ein paar sachen mehr. habe eine ganze weile gebraucht bis ich alles wieder so hatte wie es soll...


    was mich aber irritiert hat:
    es war nicht alles verstellt bzw. es gab keinen kompletten reset oder so. die sitzheizungseinstellung haben gestimmt und auch der board- und reise boardcomputer hatten noch den gleichen stand. bluetooth-verbindung zum handy war auch i.o.
    gab auch keine Fehlermeldung...
    ich denke an der batterie wirds dhaer wohl nicht gelegen haben, oder?


    hat jemand eine Erklärung dafür?


    das einzige, was ich anders gemacht habe als sonst ist der schlüssel. hab heute seit einem knappen Jahr mal wieder den zweitschlüsselgenommen damit der mal wieder geladen wird...
    wird in dem schlüssel irgendwas gespeichert??

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!