Zur Startseite Registrierung Mitgliederliste Userpage-Suche Administratoren und Moderatoren Suche E60-Chat User-Google-Map BMW E60 WIKI Regeln
BMW E60-Forum » Der BMW E60/E61 » Elektrik » Probleme mit ELV _ Elektrische Lenkrad Verriegelung » Hallo Gast [anmelden|registrieren]
Thread [Probleme mit ELV _ Elektrisc...] durchsuchen:
Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Antwort erstellen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
PIT 530xd PIT 530xd ist männlich   Zeige PIT 530xd auf Karte
E60-Profi




Dabei seit: 05.02.2009
Beiträge: 636


Fahrzeug: 330xd Coupe
Herkunft: Oberösterreich

Themenstarter
Probleme mit ELV _ Elektrische Lenkrad Verriegelung Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hallo,
hab seit dieser Woche sporadisch einen Fehler, von dem ich beim E6x bis dato noch nichts gehört / gelesen habe ??
Äussert sich wie folgt:
Wenn ich das Fahrzeug öffne, egal ob mit FB oder Komfortzugang und dann Starten möchte, kommt im Tacho ein Symbol ( Lenkrad und Vorhängeschloss ), mit dem Hinweis im Display, dass die ELV nicht gelöst wurde und man das Lenkrad hin und her bewegen soll um den Wagen Starten zu können.
Da kann aber rütteln und dran ziehen, da geht nix motzen
Bis jetzt hat es dann immer geholfen, wenn man mit dem Schlüssel nochmals zu und wieder aufgesperrt ...

Hab mittlerweile einen Termin bekommen - aber erst in gut einer Woche erstaunt

Daher die Frage .. hatte das schon mal jemand von Euch ? Beim 1er und 3er ist das Problem bekannt - beim 5er eigentlich nicht ...
Behoben wird / wurde das Ganze bei den "Kleinen" über Tausch der kompletten Lenksäule, Softwareupdate, Austausch der Lenksäule ..

Gruß Peter


__________________


08.10.2009 21:34 PIT 530xd ist offline Beiträge von PIT 530xd suchen Nehmen Sie PIT 530xd in Ihre Freundesliste auf
Micha Micha ist männlich
E60-Techniker




Dabei seit: 16.06.2009
Beiträge: 393


Fahrzeug: E60 - 530dA
Herkunft: Braunschweig, jetzt MUC

Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

Hat meiner auch sporadisch, mal kurz am Lenkrad rütteln und es geht wieder. Der Fehler wird auch nicht im FS eingetragen.
Bei mir ist meisst die Ursache, wenn ich aussteige, stütze ich mich am Lenkrad ab und wenn da gerade die Veriegelung einrastet, kommt es zu der Verspannung.

Wenn es bei Dir mit einem kurzem Rütteln am Lenkrad nicht weg geht muß wohl der smile ran.

Gruß Micha


11.10.2009 16:21 Micha ist offline Email an Micha senden Beiträge von Micha suchen Nehmen Sie Micha in Ihre Freundesliste auf
ollime60 ollime60 ist männlich
E60-Enthusiast



Dabei seit: 30.05.2009
Beiträge: 132


Fahrzeug: BMW 520i e60 318i e36 touring
Herkunft: Bayern

probleme mit elv Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       IP Information Zum Anfang der Seite springen

beim 1er und 3er ist das bekannt.
meist leigt es an zu geringer batteriespannung oder am softwarestand,nach einer programmierung ist es meist weg.
der smile macht meist eine energiediagnose und entscheidet dann ob batterie oder softwarestand die ursache dafür ist.und wenn alle stricke reissen ist es wohl die lenksäule die getauscht werden muss.
oft ist das eine garantie oder kulanzsache


__________________
wer zu letzt lacht denkt zu langsam

11.10.2009 17:07 ollime60 ist offline Email an ollime60 senden Beiträge von ollime60 suchen Nehmen Sie ollime60 in Ihre Freundesliste auf
 
BMW E60-Forum » Der BMW E60/E61 » Elektrik » Probleme mit ELV _ Elektrische Lenkrad Verriegelung
Antwort erstellen
Thread [Probleme mit ELV _ Elektrisc...] durchsuchen:
Gehe zu: