Kev Administrator

  • 39
  • aus Nordhausen , TH
  • Mitglied seit 4. Februar 2008
Letzte Aktivität
, Betrachtet die Startseite des Forums

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • fastnightsmunich -

    Hi Kev, bei mir geht die E-Mail Bestätigung nicht. Kannst du da was machen? MfG

  • Robin1 -

    Hallo, ich wollte dich mal fragen ob du bei deinem E60 den Lüfter von 400 auf 600Watt umgerüstet hast.Wenn nicht,gab es Probleme über die Pässe mit der Motorkühlung.Ich mochte nächstes Jahr mit meinen E60 523i 177PS ein WOW 1100Kg nach Österreich ( Kärnten) ziehen. Und ich habe den 400Watt Lüfter noch drin.
    Danke Robin1

  • .Ragnar -

    Grüß dich, ich bekomme kein Aktivierungscode, was tun?

  • Sveni -

    Hi Kev, bin gerade dabei mich bissl durchs "neue" Forum zu wurschteln und umzugewöhnen.
    In der letzten Zeit hatte ich viel um die Ohren, das wir ein Häuschen gekauft haben.
    Warum werde ich da degradiert?
    Die UP's vermisse ich leider auch, oder seh ich es nur nicht?
    LG Sven

  • Alcatraz83 -

    Hallo, bin neu hier. Kannst du mir vielleicht weiter helfen. Muss hier noch den Aktivierungsvorgang abschließen was aber nicht funktioniert das ich keinen Code schon seit Tag bekommen habe. Ich mehrmaliges neu anfordern bringt kein Ergebnis. Mit freundlichen Grüßen

  • romeico -

    Hallo Kev,
    bin neu hier und benötige bitte Deine Hilfe, denn habe leider unter Vorstellung mein Thema eingetragen. Kannst Du mir das Thema "umhängen"? Danke für deine Unterstützung. Bin nicht so computerversiert, sorry. Viele Grüße, romeico

  • Daniel179 -

    Vielen Dank, jetzt läuft wieder alles.. ;)