Wandler im Getriebe defekt??

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wandler im Getriebe defekt??

    Moin auch,
    ich war vor ein paar Tagen bei meinem freundlichem... zum Service meines 535d.
    Da ich in letzter Zeit öffter mal schwankungen bei den Drehzahlen hatte, ohne das ich mit dem Pedal spiele, hab ich den freundlichen mal gefragt was das sein könnte. Diese Schwankungen sind übrigens auch manchmal bei Thempomatbetrieb.
    Als Antwort bekam ich: Da ist wohl der Wandler fertig, müsste mal ein neuer rein! Und das schon bei 100.000 km, 4 Jahre alt. kann das sein? Habt Ihr das schon mal gehabt??
    Grüße Günni
    PS: Hab noch 5 Wochen Garantie!!
  • Hast du schonmal ein Software Update bekommen? Ich habe sowas ähnliches bei mir tritt es an der Ampel nach ca 2km Fahrt auf, also diese Drehzahlschwankungen, nur im kalten Zustand... die :D wollen es jetzt mit einen Update versuchen
  • Also, das hat mit kalt oder warm nichts zu tun.
    Wenn ich "langsam" beschleunige, dann zwischen 1500 und 2000 Umdrehungen fängt er manchmal an mit der Drehzahlen zu schwanken, es kommt mir vor als wenn er sich nicht zwischen 2 Gängen entscheiden kann. Wenn ich dann drauftrete ( was immer noch sau spaß macht) ist es sofort weg, genau so wie beim Fuß vom Gas nehmen. Aber wenn es anfängt und ich da Gas halte, macht er es sehr lange.

    Sorry, warum sollte der Wandler nicht in der E+ sein??
  • es würde schon wundern wenn es der Wandler ist.
    Wie hat der es festgestellt, hat er die Schaltdrücke und die Wandlertemperatur gemessen. Ich tippe Software bzw. die Kennlinie muss neu angelernt werden.
    Aber wenn E+ ein neues Getriebe zahlt warum nicht.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von welpenhund ()

  • Ich kenne ein ähnliches Problem aus einer E-Klasse.Ruckeln beim Fahren, wie eine Art Wellenbewegung.
    Wandler getauscht, weg war es. Zuvor wurde noch Getriebe gespült, was eine kurzzeitige Verbesserung brachte. Allerdings hatte das Getriebe schon 300tkm gelaufen....
    Wenn du Garantie hast, auch auf das Getriebe, dann lass es tauschen....
  • Original von Alex-Racer
    Die Schwankungen beim fahren habe ich auch manchmal..Ist nichts schlimmes...

    Würde mir da jetzt keinen Kopf machen.. Einfach mal fahren.. wirst schon merken wenn es schlimmer wird...

    Gruß


    Naja wenn er nur noch 5 Wochen Garantie hat, würde ich alles daran setzen, dass
    die den Fehler sehr wohl noch innerhalb dieser Zeit finden und auch beheben.
    Gruß
    Georg
  • der freundliche hat ihn probe gefahren, aber natürlich nichts bemerkt, war mir auch klar, "vorführefekt".
    Es ist ja auch nicht immer, nur ab und an. Soweit ich weis hat er keine Drücke gemessen oder so, er sagte beim abholen nur das er irgendwelche Werte auf null gesetzt hat und ich sollte es jetzt nochmal beobachten. Ihm war nach meiner Schilderung aber scheinbar sofort klar, was ich meinte. Ich werde meine E+ jetzt nochmal studieren und dann zum :) fahren, mal schauen....
    Günni
  • Hallo Günni66! Und gibt es Neuigkeiten? Ich habe auch schon einen Thread offen wegen diesen Drehzahlschwankungen. Bei meinem 535d taucht das Phänomen jeden Tag auf. Man liest davon das teilweise ein Softwarupdate, ein Wandlertausch oder auch eine Überprüfung des AGR Ventils abhilfe schaffen soll. Ich habe leider keine E+ nur diese olle Meneks Garantie. Und da kein Fehler im Diagnosegerät angezeigt wird auch keine Leistung über die Garantie. Habe selbst keinen Bock hier hunderte von Euro beim Freundlichen zulassen und dann führt es letztendlich zu nix. Mich wunderts da mein Wagen erst knapp 63.000 weg hat.