e60 530D VFl Fehlermeldung Getriebestörung gemäßigt fahren

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • e60 530D VFl Fehlermeldung Getriebestörung gemäßigt fahren

    Hallo zusammen habe folgendes Problem ab und zu:

    e60 530D VFl Fehlermeldung Getriebestörung gemäßigt fahren


    Hatte mein Auto vor 2 Monaten in der Werkstatt, danach trat das Problem zum ersten mal auf, in der Werkstatt meinten das Die Batterie leer sei und wenn ich ein bisschen fahre geht es wieder weg.

    Okay gesagt getan und das Problem war weg, seitdem ist es ca. 3 Mal wieder gekommen. und geht auch schnell wieder!


    weis einer was das sein kann?

    soll ich mal das Getriebeöl wechseln lassen? wer macht sowas in Bayern und was kostet der Spaß? und bringt es was?
  • mal langsam nach der meldung wirds kaum bloß das ÖL sein ....

    geh doch mal zum :) lass alles auslesen. merkst du veränderungen an leistung / schaltzeit etc ???

    hatte auch porbleme als die baterie leer war da gibts oft sporradische fehlermeldungen ...
  • Bordspannung über das Geheimmenü oder über Voltanzeige für Zigarettenanzünder beobachten.

    Kommt die Meldung kurz nach dem Anlassen oder auch während einer längeren Fahrt? Spannungschwankungen verursachen schon mal die verschiedensten Meldungen.

    Sehr oft wird die Batterie nicht richtig geladen, weil der IBS defekt ist (auch in der Werkstatt wirds oft durch unsachgemäßen Umgang zerschossen). Danach ist nicht genug Saft beim Anlassen um alle notwendigen Systeme mit Spannung zu versorgen. Wird die Spannungsversorgung kurzzeitig unterbrochen melden sich so manche Systeme mit einer Störmeldung - weil die Systeme auch wirklich gestört waren.

    Immer zuerst genauer die Bordspannung beobachten!

    .
  • Hallo zusammen kommt direkt nach dem Start unter der Fahrt nicht, habe den FS in meiner Werkstatt auslesen lassen da ist aber nichts zu finden.

    Gemerkt habe ich das die Automatik ziehmlich ruckartig schaltet, speziell von 2 in den 1 Gang.

    sollich einfach weiterfahrer ? oder über nacht mal die batterie laden zuhause??
  • Schau mal

    e60-forum.de/thread.php?threadid=77&sid=

    unter Punkt 3 BC / Tacho Geheimmenü und unter Punkt 9 Betriebsspannung.

    Wenn die Störung direkt nach dem Start kommt deutet alles auf Probleme mit Spannung/Batterie. Man kann zwar einen Defekt in der Getriebesteuerung nicht ausschliessen, aber wir hoffen lieber, dass es an der Bordspannung liegt, sonst wird es teuer :angry:

    Da das Durchblättern im Geheimmenü jedes mal aufs neue gemacht werden muss, rate ich persönlich zu einer Voltanzeige für Zigarettenanzünder. Ich hab damals um die 10€ incl. Versand bei eB... bezahlt. Hat mir viel Mühe ersparrt und hat den Reset Knopf auch ein Wenig geschont :cool:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MotorMani ()

  • Ich hatte die selbe meldung aber warscheinlich aus einem anderen Grund.

    Ich wollte bei einer langen bergabfahrt manuell schalten (mit dem Automatikgetriebe) und habe mich wohl verschaltet. (geht das beim Automatikgetriebe überhaupt? oder passt der da schon auf das ich nicht einen zu kleinen gang wähle?!

    auf jedenfall habe ich die gänge hin und her gewechselt und auf einmal stand im display "getriebefehler / oder Störung gemäßigt weiterfahren und werkstatt aufsuchen(weiß es nicht mehr ganz genau) .

    Danach motor aus wieder an und alles war seit dem weg. auf der rückfahrt ca 850 Km lief alles wieder ohne Probleme.

    1. Hat das Getriebe schaden genommen?
    2. Kann ich mich überhaupt verschalten bzw passt das getriebe darauf auf das ich keinen zu niedrigen gang wähle
  • Verschalten sollte unmöglich sein, also so wurde die Software abgestimmt, dass sowas unmöglich ist ;)

    Bei mir kam die Meldung, nachdem das Getriebe unten war, und der Mechaniker den Seilzug (Bowdenzug) zwischen Schaltknauf und Getriebe nicht richtig eingestellt hat....Kam derselbe Fehler. :spinnen:

    Viele Grüße
    Vlad
  • Ich war am Wochenende schon wieder in den Bergen und bin wieder beim Bergabfahren manuell gefahren.

    Dabei kam wieder die Meldung.

    Ich bin im Gang langsam den Berg runtergerollt so das der Motor bremst. Die Drehzahl war dabei nicht extrem Hoch und auf einmal kam die Fehlermeldung.

    Was ist wenn ich Manuell fahre und in einem niedrigen Gang immer schneller werde und die Drehzahl zu hoch wird? Stört das das Getriebe?

    lg Marcell