BMW E60 530i N52 Überhitzungsprobleme - ich verzweifele

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • BMW E60 530i N52 Überhitzungsprobleme - ich verzweifele

    Hallo zusammen,


    ich bin seit einiger Zeit hier stiller Mitleser, aber nun möchte ich mich doch mal mit einem Problem an das Forum wenden und hoffe zumindest ein paar Ideen für den Kern des Problems zu bekommen.


    Vorweg: Ich fahre einen 530i N52 Baujahr 2005 mit nun 190.000 km. Bisher keine motorseitigen Probleme.


    Die Situation erkläre ich mal sehr ausführlich:


    Vor ca. 3 Wochen ging bei mir auf dem Rückweg von der Arbeit (Wegstrecke 80 km Autobahn) nach einiger Zeit Fahrt bei ca. 180-200 km/h die gelbe Warnleuchte „Motor zu heiß“ an. Kurz darauf dann die rote Leuchte „Motor überhitzt“ (oder so). Bin noch kurz langsam weitergefahren, Heizung volle Pulle, Leuchte ging dann wieder aus. Zum Glück kam gerade ein Rastplatz auf den ich rauf bin. Nach 30 min habe ich den Kühlmittelbehälter aufgemacht und der Wasserstand war nur niedrig aber noch sichtbar. Habe dann Wasser nachgefüllt und bin langsam ohne weitere Warnmeldungen nach Hause gefahren.


    In der Werkstatt (ist eine frei Werkstatt mit gutem Ruf) wurden nach erster Sichtkontrolle eine kaputte Dichtung durch die offensichtlich das Kühlmittel rausgedrückt wurde und der Temperaturfühler ausgetauscht.


    Dann aber das gleiche Spiel wieder (habe jetzt regelmäßig die Kühlmitteltemperatur im Geheimmenü anzeigen lassen). Stadtverkehr und gemäßigte Überlandfahrt (so bis 120-140 km/h) ist alles ok. Temperatur schwankt zwischen 97 und 105 Grad. Längerer Stadtverkehr auch mal 110 Grad, aber es geht wieder runter. Fahre ich aber etwas länger im höheren Geschwindigkeitsbereich, so 160 km/ und schneller geht es irgendwann wieder auf 120 Grad und gelbe Warnleuchte. Wasserpumpe läuft an, dies konnte man beim Entlüften und auch beim Test im Stand bei laufendem Motor und offenem Ausgleichsbehälter sehen. Drehzahl der Wasserpumpe ging auch im Test am Diagnosegerät auf 97 %. In der Werkstatt wurde nach Probefahrt mit Diagnosegerät die Temperatur an 2 verschiedenen Stellen gemessen. Am Kühler bleibt sie bei irgendwas in den neunzigern und am Motor in der Nähe der Wasserpumpe geht sie dann auf 120 Grad (und höher).Fehlerspeicher sagte übrigens nichts.


    Nach diesen Ergebnissen sah der Meister erstmal zwei mögliche Ursachen: Wasserpumpe (läuft zwar elektrisch gesehen, aber vielleicht Flügel kaputt und deshalb bei hohen Geschwindigkeiten zu wenig Förderleistung) oder defekte Zylinderkopfdichtung.

    Letzten Woche wurde dann die Zylinderkopfdichtung getestet. Resultat: Alles in Ordnung, keine Abgase im Kühlwasser nachzuweisen. Keine Undichtigkeiten zu erkennen. Auch sonst keine Hinweise auf defekten Zylinderkopf. Kein Qualm. Kein Öl im Kühlwasser oder umgekehrt, kein Leistungsverlust etc. Daraufhin dann Wasserpumpe, beide Thermostate und natürlich Kühlwasser gewechselt. Laut Meister nach Probefahrt alles wieder ok.


    Die letzten Tage nur Stadtverkehr – nix zu merken –Temperatur unauffällig. Hinweg zur Arbeit auf der Autobahn bei 120-150 km/h war die Temperatur in Ordnung (97 -110 Grad). Auf dem Rückweghabe ich dann den höheren Geschwindigkeitsbereich angetestet. Und wieder nach nicht mal einer Minute 180 km/h 120 Grad und die gelbe Warnleuchte. Auf dem nächsten Rastplatz Kühlmittel gecheckt: war noch voll – so sehr sogar, dass über die Ausgleichsöffnung etwas ausgetreten ist).Langsam und bei voller Heizung dann nach Hause. Temperatur immer so zwischen 111 und 118 Grad. Drehe ich dann zwischendurch testweise die Heizung wieder runter geht’s sofort wieder schnell Richtung 120 Grad.

    Problem tritt also offenbar nur auf, wenn längere Zeit schnell gefahren wird. Bin jetzt aber nach den erfolgten Reparaturen etwas ratlos (und ich befürchte, dem Werksattmeister geht es ähnlich)



    Natürlich stehe ich, sobald es geht, wieder in der Werkstatt auf der Matte – gerade nach den eben gerade ausgeführten Reparaturen. Trotzdem beschäftigt mich das im Moment so sehr, das ich für jede (fundierte) Idee dankbar wäre, was denn noch als Auslöser für das geschilderte Problem in Frage kommen könnte (verstopftes Kühlsystem, nicht richtig schließender Deckel vom Ausgleichsbehälter, …).


    Danke im voraus für eure Ideen.


    Gruß

    Martin
  • Was genau der Fehlerspeicher sagt, weiß ich nicht. War ja nicht dabei (muss zu den Werkstattterminen immer arbeiten - stelle das Auto abends dorthin und hole es am nächsten Tag nachmittags ab). Der Meister hat aber nichts über eventuell hinterlegte Fehler gesagt, deshalb gehe ich mal davon aus, dass nichts in der Richtung drinstand.

    Nebenbei: Seit die Überhitzungsproblematik aufgetaucht ist, wird der Wagen nur ab und zu geringe Strecken im Stadtverkehr bewegt. Dort verhält er sich umproblematisch. Wird also geschont, damit nichts schlimmeres passiert.

    Ausgewechselt wurden Kühlmittelthermostat (Marke?) und Kennfeldthermostat (Behr). Wasserpumpe von Pierburg. Mittlerweile gehe ich aber sowieso davon aus, dass auch die vorherigen intakt waren, denn die Problematik hat sich ja nicht verändert. Wurde außerdem vor 4 Jahren alles vom Vorbesitzer schon mal gemacht. Ein bißchen länger als 4 Jahre sollten die Dinger ja schon halten.

    Kühlmittel benutzt er übrigens G40 (G13). Habe zwar kritisch nachgefragt, aber er versichert hoch und heilig, dass es trotz fehlender Freigabe keine Probleme damit gibt. Nun ja, jetzt ist es ja komplett drin, aber beim Ölwechsel vor 3 Monaten haben die es glaube ich einfach auf das bisherige G48 draufgegeben. Soll ja eigentlich nicht verpflocken, aber wer weiß. Vielleicht sind ja jetzt an irgendeiner Stelle die Leitungen verstopft bzw. bieten nur noch geringen Durchlass.

    Letzter Stand heute war, dass der Meister erstmal ratlos ist und bei BMW nach möglichen Fehlerquellen nachfragen will und mich dann informiert.

    Langsam beschleicht mich aber doch das Gefühl, dass es die Kopfdichtung ist. Vielleicht ist der Riss ja so klein, dass bei einem normalen Test nichts auffällt und eben erst bei hoher Last Abgase ins Kühlwasser gedrückt werden. :/ Wie kann mann dies mit mit möglichst sicherem Ergebnis testen?
  • Neu

    Hi,
    ich würde erstmal an deiner Stelle das gesamte Kühlsystem mit destilliertem Wasser spülen und dann das G48 reinmachen, welches auch reingehört.
    Irgendwas ohne Freigabe reinkippen und dann noch mischen ist fatal.
    Danach würde ich beobachten ob das Problem weg ist.
    Ist es immer noch da, kannst du schonmal ausschliessen, dass es am Frostschutz lag.
    Wurde das Kühlsystem richtig entlüftet?
  • Neu

    Der N52 hat nur zwei Thermostate - eines für den Motor (Kennfeldthermostat) und eines wenn du ein Automatikgetriebe hast in Fahrtrichtung links am Kühler.

    Ich weiß nicht was bei dir genau getauscht wurde. Ich hoffe es wurde richtig nach Anleitung entlüftet und nicht "oldschool"...

    Und es gehört G48 rein...
  • Neu

    Aso entlüftet wurde schon richtig, sowohl in der Werkstatt als auch nochmal von mir und zwar genau so wie in der Anleitung aus E60LDKs Beitrag. Hatte mich sogar darüber mit dem Meister unterhalten. Kühlkreislauf verschlammt scheint auch auszuscheiden. Im Telefongespräch heute habe ich dies mal angesprochen und er beschrieb mir eine Prozedur, die durchgeführt hatte, bei welcher eine Verstopfung aufgefallen wäre (was genau er da gemacht hat kann ich jetzt nicht mehr im Detail sagen). Zylinderkopf schliesst er nach wie vor ebenfalls aus, denn die Tests in der Richtung haben wirklich nicht den kleinsten Hinweis darauf gegeben.

    Wie ich schon gechrieben hatte, wurden beide Thermostate (der Wagen hat Automatik) getauscht.

    Neuester Vedacht ist nach Gespräch mit einem BMW-Techniker jetzt der Kühlerverschluss. Ob er damit den Deckel vom Ausgleichsbehälter meint oder irgendeinen Verschluss am Kühler selbst (weiß nicht ob es sowas gibt) habe ich vergessen zu fragen. Teil hat er bestellt, sollte am Dienstag dann eingebaut werden. Was den Deckel vom Ausgleichesbehälter betrifft, kommt der mir sowieso vor, als ob er der nicht so 100% fest schließt. Fühlt sich selbst bei Anschlag wie nur ganz locker draufgeschraubt an (beim e39 war der bombenfest). Ob so etwas eine Überhitzung verursachen kann?

    Nebenbei: Klar gehört offiziell das G48 in den Kühler, aber die Frage ist, ob das G40 jetzt so eine Überhitzung wie beschrieben verursachen könnte. In erster Line geht es bei den Unterschieden beim Kühlmittel doch um Korrosionsschutz, oder? Nachdem ich etwas recherchiert hatte, soll das G40 nämlich tatsächlich, obwohl nicht zugelassen, umproblematisch in BMWs funktionieren. Glaube also nicht, dass das die Fehlerquelle sein soll.

    Mal sehen, was der nächste Termin am Dienstag bringt.