E61 523i Aut. LCI pfeifen quietschen Motor/Getriebe

  • E61 523i Aut. LCI pfeifen quietschen Motor/Getriebe

    Hallo,
    ich bin neu hier im Forum, habe schon einiges gelesen und mich deswegen angemeldet um euch mein(e) Problem(e) zu schildern bzw. euch zu helfen, wenn ich kann.

    Folgendes: ich habe vor ca. 2 Wochen einen e61 523i LCI Automatik mit N53 gekauft.

    Ruckeln im Leerlauf wenn warm: NOX Sensor, wegen Fehlereintrag, getauscht; keine Besserung bezüglich Leerlauf, dafür funktioniert er wieder wie er soll. Recherchiert: KGE Membran im Ventildeckel, nach geguckt, zieht Falschluft, beim Zuhalten läuft er rund; geklärt!

    Hauptproblem: Quietschen/ pfeifen wenn er warm ist. Keilriemen inklusive allen Rollen kann ausgeschlossen werden, da neu bzw. ohne Riemen unverändert. Zwischen Motorraum und Fahrertür ist es deutlicher zu hören. Auf der Hebebühne tuen einem die Ohren weh zwischen Motor/ Getriebe bzw Auspuffflansh. Gelesen habe ich von undichten Schläuchen zur DK, allerdings eher beim e39!?

    Das Geräusch ist erst im warmen! Zustand zu hören, geht beim dezenten Gasgeben mit, ist beim Gasstoß weg! Mittlerweile hört man es dezent bei 100kmh im Auto. Getriebeöl wurde vor ca 2 Jahren gewechselt..

    Für hilfreiche Antworten wäre ich sehr dankbar!

    PS: ich bin gelernter Mechatroniker, habe mit dem e61 meinen 8. BMW(aber eher bis Bj. 2000), also weder Branchen-/Herstellerfremd. Bühne, Tester etc. habe ich.
  • Servus! Mein e92 325i von 05/2008 quietscht ebenfalls und eigentlich nur in warmem Zustand und waehrend der Fahrt, mal leiser, mal lauter (nicht lokalisierbar)


    Bin mir zwar nicht sicher ob es sich um das gleiche "Quietschen" wie beim TE handelt aber ich haenge einfach mal meine Soundfile an (ab Sek 23 deutlich zu hoeren)

    Das Coupe habe ich seit knapp 1 Monat.
    Stammt aus Erstbesitz, 111.000km ALLES BEI BMW gemacht.
    NoX, Injektoren, HDP, KGE uvm.

    Habe sonst keine Einschraenkungen merken koennen aber finde dass das Quietschen/Pfeifen sehr unangenehm ist. FS zeigt ebenfalls keine Fehler





    Vielen Dank im Voraus
  • Ich bin erstmal erleichtert dass ich nicht der Einzige bin. Dennoch wuesste ich gerne was es ist und wie man es beheben kann.

    Von 2015 gibt es ebenfalls einen Beitrag von einem 525i-Beistzer der auch ein Video davon gemacht hat. Leider ist dieser nicht mehr aktiv.

    Habe mit dem Vorbesitzer gesprochen. Er meinte er habe es vorher noch nie gehoert, sein Sohn aber schon, zumindest vereinzelt.