SA430 Abblendbare Außenspiegel defekt?

  • SA430 Abblendbare Außenspiegel defekt?

    Hi,

    Ich habe heute zum ersten Mal verstanden, dass SA430 abblendbare Außenspiegel bedeutet - jedenfalls glaube ich das jetzt.
    Die Spiegelgläser verwirren mich eh völlig.
    Bin ich mit VIN B636118 bei 51167116745 richtig für das linke Spiegelglas?

    So, nun zur eigentlichen Frage:
    Ich wurde schon häufig über die Außenspiegel vom Hintermann geblendet und habe daher gar nicht dran gedacht, dass die abblendbar sein könnten.
    Leider finde ich nicht wirklich Infos darüber, ob das kaputt gehen kann und wo man da eine Fehlersuche beginnt.
    Oder ist die Funktion einfach Mist? 8o
  • Hmm, mein linker ist etwas angelaufen - deswegen will ich ihn tauschen.
    Vielleicht ist es ja genau das?!
    Ich habe jetzt nicht im Kopf, ob es links oder rechts geblendet hat.
    In dem Fall wäre das Problem ja aber durch den Tausch des Glases sowieso behoben.
  • Ivy_E60 schrieb:

    Hmm, mein linker ist etwas angelaufen - deswegen will ich ihn tauschen.
    Vielleicht ist es ja genau das?!
    Ich habe jetzt nicht im Kopf, ob es links oder rechts geblendet hat.
    In dem Fall wäre das Problem ja aber durch den Tausch des Glases sowieso behoben.

    Das kann sein. Tausch des Glases ist recht einfach.
  • Ivy_E60 schrieb:

    Okay, aktuell finde ich eher Angebote für das doppelte.
    Besser als 450€ bei BMW aber immer noch teuer für ein bisschen Glas :D

    Ich werd mal die Augen offen halten.
    Danke soweit
    Bei eBay Kleinanzeigen habe ich einen linken für 30€ vorhin gesehen.

    Gruß
    Snowman
    Logic 7 Kabelbaumanfertigung + Nachrüstung
    Kabelbaumanfertigung für HUD Nachrüstungen + Nachrüstung
  • Soo, ich habe jetzt einen für 50€ ergattert. Einmal feucht drüber gewischt, sah der dann auch aus wie neu.
    Ich verstehe nicht, wie man dreckige Sachen verkaufen kann.. Wie auch immer.

    Als ich den alten Spiegel in der Hand hatte wurde deutlich, dass der kaum kaputter sein könnte.
    Der war tatsächlich nicht angelaufen (wie es der letzte TÜV bemängelt hatte), sondern die Flüssigkeit schwamm da einfach rum.

    Nunja, alles funktioniert - ich bin mal gespannt ob ich was vom Abblenden bemerke.
    Danke für die Hilfe.