E60 Wasserkühler Roter Drehknopf kaputt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Das ist entlüften für ein Benziner 530i N53. Ich weiß aber nicht ob das bei allen e6x möglich ist.

    Ausgleichsbehälter für Kühlmittel bis Unterkante Einfüllstutzen
    mit vorgeschriebenem Kühlmittel befüllen.

    Verschlussdeckel des
    Ausgleichsbehälters schließen.

    Während des Entlüftungsvorgangs den Verschlussdeckel des
    Ausgleichsbehälters für Kühlmittel nicht öffnen.

    1. Batterieladegerät anschließen.

    2. Zündung einschalten.

    3. Heizung auf maximale Temperatur stellen, Taste
    "Automatik" aktivieren, anschließend Gebläse auf kleinste
    Stufe zurücknehmen.

    4. Gaspedal für 10 Sekunden bis Anschlag drücken. Motor
    darf nicht gestartet werden.

    5. Der Entlüftungsvorgang wurde durch Drücken des
    Gaspedals gestartet und dauert ca. 12 Minuten.

    6. Danach Füllstand im Ausgleichsbehälter für Kühlmittel mit
    250 ml über max befüllen (siehe Bild).

    7. Kühlsystem auf Wasserdichtheit prüfen.

    8. Falls die Entlüftung mehrmals durchgeführt werden muss,
    DME komplett abfallen lassen (ca. 3 Minuten
    Zündschlüssel abgezogen lassen), dann ab Punkt 3
    wiederholen.
  • Aleks schrieb:

    Meinst du dieses Silberne kreisel das den Schlauch mit dem Schwarzen plastik anschluss zusammenhält? Meinst du das?

    ich habs mit wasser volllaufen lassen, um zu schauen ob da vllt, ein kleines loch oder so ist, aber da kommt nix raus, nur aus den Endungen von diesem Rücklaufschlauch. der schlauch ist voll okay, die frage ist jetzt wieso da die flüssigkeit ausgetreten ist.

    Mein Gedanke ist jetzt ich bau den morgen wieder ein, vielleicht war der einfach nicht ganz auf dem Kühleranschluss drauf?
    Die Schelle schaut gut aus. Dort, wo das Ende jeweils in die Muffe gesteckt wird, ist eine Dichtung. Die wird undicht sein. Alternativ der Kunststoff gerissen, wie Uli schreibt.
  • Dann wie geschrieben voll "Wasser" kippen. Motor an und Heizung voll auf, Gebläse ebenfalls.
    Wenn das Thermostat öffnet fällt der "Wasserstand".Dann sollte auch die Heizung funktionieren.
    Dann bei laufendem Motor die Entlüftungsschraube aufdrehen und warten bis "Wasser" kommt.
    Kühlerverschluß aufschrauben und ne Runde drehen. Danach wieder bei laufendem Motor entlüften und gegebenenfalls "Wasser" nachkippen. Fertig.
    Gruß Uli
  • Okay danke Leute,

    und zwar habe ich heute eine Neue Schelle auf der einen seite drauf gemacht und festgezogen, es war noch bisschen kühlerwasser in den schläuchen, ich habe mit den händen den schlauch bisschen zusammen gedrückt, und gucke das da aus 2 stellen die flüssigkeit rausläuft, der Schlauch war am Kühler dran mit der klamme drum herum, also fest, und wie gesagt ich hab den dann zusammen gedrückt, eine stelle war aus dem plastik teil, und die andere aus der dichtung bei der schelle. Man hat richtig gut sehen können wie das getrennt auf den boden geflossen ist.

    Ich kauf mir jetzt einfach ein neuen Rücklaufschlauch und wechsel den fertig, geht mir langsam auf die nüsse, Weil wenn dieser Plastikanschluss einen riss hat, den ich nicht sehe, dann bringt mir auch keine schelle was... demzufolge.. ich vermute jetzt ganz stark das da 2 Undichtigkeiten gab.

    Also Problem habe ich jetzt gefunde endlich, hätte vielleicht früher schon einfach das teil kaufen sollen und wechseln. aber dachte da ist nur ein leck, und das bei der Schelle, aber hätte nicht gedacht das da noch flüssigkeit aus dem plastik kommen könnte, wie zum teufel kann denn bitte ein Riss im plastik anschluss entstehen so eine scheiße...

    aber danke euch allen und Frohe Weihnachten habt mir trotzdem ziemlich gut geholfen. ohne hilfe wäre ich jetzt nicht da wo ich jetzt bin.