Keine Leistung, AGR? Drallklappen?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ok Leute, habe heute bei 0°C im Freien nach meinem Autolein geschaut.

    Habe den Ladeschlauch abgenommen - geht tatsächlich easy, Schrauben waren willig.
    Was habe ich gesehen - nein nicht den Stern von Bethlehem.
    Zu sehen war einiges an Öl, ist jetzt nicht rausgetrieft aber doch schön ölig würde sagen soviel wie ich über einen Griechischen Bauernsalat kippen würde. :D

    Habe dann nach dem Kompressorrad gefühlt, soweit keine groben Scharten oder Ausbrüche.
    Drehen lässt sich das Teil auch aber es scheint ein klein wenig zu haken/reiben in einer Richtung mehr, in der anderen weniger aber doch spürbar.
    Axial Spiel ist keines zu fühlen.
    Radial Spiel ist doch deutlich vorhanden würde sagen ca. 1mm oder mehr. <X

    Habe das Motörchen dann starten wollen - ohne Ladeschlauch nur orgeln.
    Nach abziehen das LMM, mein Dank an xit, springt der Motor willig an.
    Was sehe ich am Turbo - das Kompressorrad dreht soweit.

    Habe dann mit I**A noch bei Motorstillstand den LDS (Ladedrucksteller) betätigt wechselweise 5% bzw. 95% die visuelle Kontrolle zeigt das der Steller sich unauffällig und hurtig (um nicht zu sage zackig) bewegt.

    Gehe ich Richtig in der Annahme das der Turbo gefrittet ist? :heul:


    LG Robert
  • lupos schrieb:

    Zu sehen war einiges an Öl, ist jetzt nicht rausgetrieft aber doch schön ölig würde sagen soviel wie ich über einen Griechischen Bauernsalat kippen würde.
    Bisschen Öl ist da normal, die Frage ist nur, ob es aus der Kurbelgehäuseentlüftung kommt (der kurze schwarze Schlauch der am Ladeluftrohr hängt) oder von der Turboladerwelle ?(

    lupos schrieb:

    Drehen lässt sich das Teil auch aber es scheint ein klein wenig zu haken/reiben in einer Richtung mehr, in der anderen weniger aber doch spürbar.
    Axial Spiel ist keines zu fühlen.
    Radial Spiel ist doch deutlich vorhanden würde sagen ca. 1mm oder mehr.

    Nicht gut, hakeln oder reiben sollte beim drehen der Welle nichts. Schon mal kein gutes Zeichen für den Turbo. Ein Axialspiel von 1mm ist nicht wenig, aber auch nicht extrem viel. Ein wenig Axialspiel ist sogar notwendig für die hydrodynamische Lagerung und Schmierung der Welle.
    Wenn du die Welle Axial bewegst und dabei drehst, schleifen die Turbinenblätter dann am Gehäuse bzw sieht man Schleifspuren am Gehäuse radial um die Turbine? Wenn ja, dann ist das Axialspiel auf jeden Fall zu groß und der Turbo ist Fritte.
    :keks:
  • Ben-G schrieb:

    Bisschen Öl ist da normal, die Frage ist nur, ob es aus der Kurbelgehäuseentlüftung kommt (der kurze schwarze Schlauch der am Ladeluftrohr hängt) oder von der Turboladerwelle
    Jetzt wo du es sagst denke ich auch das es von der KGE kommt.
    An der Kompressorseite saugt der Turbo ja, eher nicht vorstellbar das er dann Öl in das Turbo Ansaug-Luftrohr drückt.

    Ben-G schrieb:

    Axialspiel von 1mm ist nicht wenig
    Wie gesagt könnte auch mehr sein schwer zu sagen im eingebautem Zustand.

    Ben-G schrieb:

    Wenn du die Welle Axial bewegst und dabei drehst, schleifen die Turbinenblätter dann am Gehäuse bzw sieht man Schleifspuren am Gehäuse radial um die Turbine?
    Schwer zu sagen, schwer zu sehen wie erwähnt - eingebaut.

    Jedenfalls macht die Turbine nicht den Eindruck das man sie anschubsen könnte und sie danach eine kurze Zeit frei dreht. Sollte sie das können?

    LG Robert
  • lupos schrieb:

    An der Kompressorseite saugt der Turbo ja, eher nicht vorstellbar das er dann Öl in das Turbo Ansaug-Luftrohr drückt.
    Auch wieder war. In die Richtung wird's wohl eher nicht drücken.

    lupos schrieb:

    Schwer zu sagen, schwer zu sehen wie erwähnt - eingebaut.
    Das merkst man schon ob es schleift oder nicht, wenn man die axial etwas drückt und dabei dreht.

    lupos schrieb:

    Sollte sie das können?
    Nö, ist ja kein Nadellager. Da dreht nichts oder nur ganz kurz was nach, wenn du die Welle anschubst. Die Zähigkeit und Reibung vom Öl bremst die Welle aus, wenn kein Öldruck anliegt und das Öl kalt ist.

    Mach doch mal mit dem Handy ein Paar Fotos von der Kompressor Seite. Habe ich auch gemacht, da sieht man schon ganz gut was Sache ist. Oder mit einem Schminkspiegel reinschauen :* :D
  • Was sieht man?

    Zuerst ein eher helles gelbbraunes breites Band.
    Dann ein schmales dünkleres Band.
    Dann ein helles (blankes ???) alufarbiges schmales Band.

    Ist das helle Band eine Schleifspur?
    Wenn man in das Bild klickt bekommt man eine Quadratische Markierung gezeigt welche das alufarbige Band zeigt welches ich meine.

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von lupos ()

  • Kann man zwar nicht so gut erkenn, aber das sieht sehr danach aus, als hätte das Kompressorrad am Gehäuse geschliffen. An der Außenseite vom Kompressorrad meine ich auch Abriebsspuren erkennen zu können.
    Bei mir sieht man dann auf jeden Fall fast kein Unterschied zur restlichen Innenwandung der Kompressor Seite.

    Würde ihn ausbauen und Instandsetzen lassen.
  • Jo, das ist aber mehr als 1mm Radialspiel :lol:

    Ich glaube der Fall ist nun klar, der Turbo ist mehr als Fritte! Zieh mal an der Welle, vielleicht ist sie ja sogar gebrochen 8|
    Einmal Neu! :saint:

    Ich würde aber prüfen, was genau defekt ist beim Turbo und wodurch der Schaden verursacht wurde.
    Sonst ist der neue auch in kürze wieder defekt.
  • Ben-G schrieb:

    Zieh mal an der Welle, vielleicht ist sie ja sogar gebrochen
    Nein, Axialspiel hat er so gut wie nicht, wie bereits berichtet dreht er sich ja auch wenn der Motor läuft.
    Außerdem hätte er dann ja megamäßige Ölverbrennung oder?

    Ben-G schrieb:

    Ich würde aber prüfen, was genau defekt ist beim Turbo und wodurch der Schaden verursacht wurde
    Ja.

    Vermutliche Kausalkette:
    Ausfall Thermostate (& Drosselklappe & AbgasTempSensor) ->
    Keine DPF Regeneration ->
    DPF verlegt ->
    Turbo Turbinenseitig (Abgasseite) verrußt
    Nach Ausbau wird man es genauer sehen.

    Einziger Trost - beim Freundlichen sprechen wir wohl von 5000,- oder mehr (Turbo, DPF, DK, etc.)
    Selbst ist der Schreibtischtäter :D .
    Hoffe nur die diversen Schraubverbindungen sind willig :saint: , meines Erachtens nach der größte Unterschied zwischen Hobby & Profi - Schrauber das Knowhow beim Lösen der vergammelten Verbindungen :cursing: .

    LG Robert
  • Unendlich ist des Schlossers Kraft, wenn er mit dem Hebel schafft :top:
    Mit WD-40, Lötlampe/Brenner und ordentlichem Werkzeug sollte das schon funktionieren ;)


    lupos schrieb:

    Vermutliche Kausalkette:
    Ausfall Thermostate (& Drosselklappe & AbgasTempSensor) ->
    Keine DPF Regeneration ->
    DPF verlegt ->
    Turbo Turbinenseitig (Abgasseite) verrußt
    Wäre möglich, kann aber auch an einem abgerissenen Schmierfilm gelegen haben, von z.B. zu altem Öl, überdreht, nicht Kalt/Warmgefahren.
    Am Besten zum Turbospezi geben.

    Bei Einbau vom Turbo kann man übrigens auch viel falsch machen, deswegen zwingend an die EBA achten!
  • Ben-G schrieb:

    Unendlich ist des Schlossers Kraft, wenn er mit dem Hebel schafft
    Laut einer wissenschaftlichen Doppelblindstudie reißen dabei 50% der Schrauben ab

    Bei den verbleibenden 50% ist noch nicht restlos geklärt welche aufgehen und bei welchen der Kopf verrundet wird ?(

    LG Robert

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von lupos ()