Keine Ladespannung, wie Problem lokalisieren?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Keine Ladespannung, wie Problem lokalisieren?

    Hey,

    ich habe nun schon seit einiger Zeit Probleme mit der Bordspannung: Ausfall diverserer Systeme.
    Daher neue Batterie rein - die alte war tatsächlich auch hinüber obwohl erst knapp 2 Jahre alt.

    Etwa 3 Wochen später ist mir morgens plötzlich wieder alles ausgefallen:
    ABS, Sitzbelegung, DSC, Dynamic Drive und u.a. sogar noch der Tacho (nur Geschwindigkeit) - das war neu. Immerhin wird's nicht langweilig.
    Ein paar hundert Meter weiter neu gestartet und alles lief wieder, bis auf Dynamic Drive.

    Heute bin ich dann mal mit Bordspannung im Geheimmenü losgefahren.
    Erstmal 30er-Zone, dann mit ~60 auf eine rote Ampel zu. Bis hier hin war es noch i.O - alles im niedrigen Drehzahlbereich.
    An der Ampel fällt es dann plötzlich auf ~13V ab, beim Losfahren springt es von 12.5V bis zu über 15V rum.
    Der LKW vor mir wollte nur 50 fahren, da sackte es dann bis auf 12.0V ab. Ausgefallen ist heute aber nichts.
    Auch etwas Gas geben um eine etwas höhere Drehzahl zu erreichen (bin ja quasi nur gerollt) hat das absolut nicht beeinflusst.

    Nun bekomme ich am Montag schon neue Stoßdämpfer und als ich es zuletzt überprüft hatte, habe ich leider kein Geld geschissen.
    Daher möchte ich das Problem eingrenzen, statt jetzt pauschal einfach mal die LiMa zu tauschen.

    Was kann es sein und worauf genau muss ich achten?
    Ganze LiMa tauschen oder nur den Regler?
    Was spricht für ein Problem mit der Riemenscheibe? Das habe ich in dem Zusammenhang oft gelesen, aber nichts genaueres.
    Lies meinen Blog über meinen 530d auf ivy-e60.blog
  • Kann ich irgendetwas tun, um das zu bestätigen?
    Habe leider keine Möglichkeit, Leihweise einen anderen einzubauen.

    Meine Werkstatt sagte mir beim ersten Besuch (da ich statt der Batterie nämlich auch schon den Regler im Auge hatte), dass lieber die ganze LiMa getauscht wird.
    Bisher hatte ich dort keine Probleme; da wird nur getauscht, was auch getauscht werden muss.
    Welche theoretischen Risiken bestehen denn, wenn nur der Regler getauscht wird?
    Lies meinen Blog über meinen 530d auf ivy-e60.blog
  • Naja, es geht ja auch nicht nur um Teile.
    Ich werde bei meiner Werkstatt mal anfragen, was LiMa oder nur Regler jeweils kosten sollen inkl. Arbeitszeit.
    Der LiMa Tausch scheint eine recht umständliche Aktion zu sein, aber wenn das - wie ich es schon gelesen habe - 500€ aufwärts kostet, werde ich das selbst machen.

    Kommt man eigentlich an den Regler ran, ohne die LiMa auszubauen? Dann wäre es tatsächlich einen Versuch wert, den einfach mal zu tauschen.


    Wie sieht es nun mit der Riemenscheibe aus? Kann man da irgendwo etwas sehen?
    Lies meinen Blog über meinen 530d auf ivy-e60.blog
  • chris30o0 schrieb:

    Kann ich irgendetwas tun, um das zu bestätigen?
    Habe leider keine Möglichkeit, Leihweise einen anderen einzubauen.

    Meine Werkstatt sagte mir beim ersten Besuch (da ich statt der Batterie nämlich auch schon den Regler im Auge hatte), dass lieber die ganze LiMa getauscht wird.
    Bisher hatte ich dort keine Probleme; da wird nur getauscht, was auch getauscht werden muss.
    Welche theoretischen Risiken bestehen denn, wenn nur der Regler getauscht wird?
    Meine Glaskugel ist in der Wäsche.
    Das eine neue Batterie nach 2 Jahren den Geist aufgibt ist recht selten. Hättest du da schon nen ordentlichen Monteuer drangelassen hättest du dir das Geld für die Batterie sparen können und jetzt nen neuen Regler oder aber auch, wenns dann unbedingt sein muß, ne neue Lima kaufen können.

    Theoretische kann auch alles kaputt sein was mit der Stromerzeugung und Weiterleitung zu tun hat.
    Gruß Uli
  • chris30o0 schrieb:

    Kann ich irgendetwas tun, um das zu bestätigen?
    Du brauchst gar keine Glaskugel, "nein" wäre dann die entsprechende Antwort gewesen.
    Wie gesagt: Die Batterie war tatsächlich kaputt, vermutlich weil die LiMa/Regler ein Problem haben.
    Wenn du mir einen "ordentlichen Monteur" empfehlen kannst, schieß los. Ich habe das Auto nicht selbst gebaut.
    Lies meinen Blog über meinen 530d auf ivy-e60.blog
  • Ich habe gerade mal einen Blick in den Motorraum geworfen.
    An die LiMa kommt man ja um's Verrecken nicht dran. Da ist leider die Servopumpe drüber, was bei den Videos die ich mir angeschaut habe gar nicht vorhanden war.
    Selbst machen wird also spaßig, auch für den Regler.

    Was mir allerdings als erstes aufgefallen ist: Ich glaube, der Riemen sollte da nicht rumliegen sondern auf die Rollen gespannt sein.
    Gut, das erklärt warum meine Klima nicht mehr funktioniert. Glück gehabt, dass er nicht weiter rumgeflogen ist.
    Kann das Fehlen des einen Riemens sich auch irgendwie auf den zweiten auswirken?
    Ich bin zwar wie gesagt Montag sowieso in der Werkstatt aber eigentlich wegen etwas anderem.
    Falls ich Montag noch keinen neuen Riemen bekomme, kann ich so bedenkenlos fahren? Der alte liegt natürlich jetzt nicht mehr drin.
    Lies meinen Blog über meinen 530d auf ivy-e60.blog
  • Soo, ich versuche das hier nochmal mit dem Thread.
    Ich bin grundsätzlich beleidigt, wenn ich nicht die Antworten bekomme die ich erwarte :D
    Also sorry wenn ich etwas patzig war.

    Folgendes:
    Ich habe den Dicken nun aus der Werkstatt geholt. Problem lässt sich nicht eindeutig identifizieren. LiMa wurde "zu 85% ausgeschlossen". Keine Ahnung, woher der Wert oder überhaupt diese Diagnose kommt.
    Ehrlich gesagt bin ich davon nicht überzeugt und wenn man da dran käme, hätte ich schon längst den Regler getauscht - einfach auf Verdacht. Der kostet ja fast nix.
    Nun kam mir aber noch ein Geistesblitz:
    Seit ich die Batterie getauscht hatte, gab es Null Probleme. Bis plötzlich eines Tages alles ausfiel (=letzten Freitag).
    Samstag fiel mir dann der Riemen der Klima im Motorraum auf.
    Kann es sein, dass der genau da gerissen ist und einfach kurz die LiMa blockiert hat und das zu einem Spannungsabfall geführt hat?
    Ich habe inzwischen gelesen, dass das IBS in gewissen Situation gerne auch auf bis zu 12V runterregelt. Ist das korrekt?
    Dann könnte ich im Zweifel ja weniger Probleme haben, als ich befürchtet habe - nämlich jetzt gar keine mehr (außer mein fehlender Riemen).

    Zum Thema ohne Riemen fahren: Klima brauch ich ja bei derart sommerlichen Temperaturen (bis zu 15 Grad!) nicht.
    Lies meinen Blog über meinen 530d auf ivy-e60.blog
  • Ignoriert wurde der natürlich nicht, habe das durchaus auch mal erwähnt ;)
    Allerdings war man der für mich nachvollziehbaren Meinung, dass der Riemen nicht notwendig ist sofern man auf die Klima verzichten kann.
    Das kann ich, nachdem ich mein Auto inkl. 1200€ Rechnung abgeholt habe - war nämllich eigentlich wegen etwas ganz anderem dort.
    Mehr hängt an dem Riemen ja auch nicht dran, soweit ich das sehe.
    Lies meinen Blog über meinen 530d auf ivy-e60.blog
  • chris30o0 schrieb:

    Ignoriert wurde der natürlich nicht, habe das durchaus auch mal erwähnt ;)
    Allerdings war man der für mich nachvollziehbaren Meinung, dass der Riemen nicht notwendig ist sofern man auf die Klima verzichten kann.
    Das kann ich, nachdem ich mein Auto inkl. 1200€ Rechnung abgeholt habe - war nämllich eigentlich wegen etwas ganz anderem dort.
    Mehr hängt an dem Riemen ja auch nicht dran, soweit ich das sehe.
    Sorry aber die Einstellung ist ja auch völliger Mist. Der Riemen kostet keine 30€ und sollte für eine Werkstatt in kürzester Zeit gewechselt sein können.

    Aber klar da fährt man lieber ohne Klima rum da es ja kühl draußen ist. Und nächstes Jahr fragst dann warum deine Klima nicht geht.
    Übrigens schadet auch eine Klimaanlage im Herbst nicht. Hab gehört das man dann oftmals kaum beschlagene Scheiben hat :motz:
    Gruß Steve :mussweg:
  • Das ist schon in beidseitiger Absprache geschehen, macht euch da mal keine Gedanken drum.
    Teile waren auch schon bestellt, aber die Reparatur weswegen ich eigentlich dort war hat schon länger als geplant gedauert.
    Leider bin ich nicht der einzige Kunde dieser Werkstatt.
    Hätte ich es 1-2 Tage länger stehen lassen, wäre das jetzt sicherlich auch erledigt - aber wer lässt schon gern seinen E60 1-2 Tage irgendwo rumstehen.
    Das kann man mal zwischendurch machen, wenn Zeit ist.


    Hat noch jemand etwas zum Thema zu sagen?
    Lies meinen Blog über meinen 530d auf ivy-e60.blog
  • Können Sie, oder die werkstatt keine Fehlermeldungen lesen? ZB Carly?

    Dann wird das Problem noch genauer erklärt.

    Ohne Fehlermeldung ausgelesen. Wird immer schwieriger, Probleme zu lösen