Motor ruckelt manchmal stark beim abstellen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor ruckelt manchmal stark beim abstellen

    Sers zusammen,

    mein Alter ruckelt manchmal beim abstellen, dass immer nur bei kurzer Strecke. Bei längerer geht er normal sanft aus.
    Sobald ich den Knopf zum abstellen drücke, sollte er normal ausgehen.
    Bei Kurzstrecken <10 km geht er ganz ruckartig mit ruckeln aus. Das macht mir Sorgen.
    DK und AGR habe ich ausgebaut und gereinigt.
    Waren gut verrußt und auch leicht verölt.
    Habe den Ölabscheider auch getauscht.

    Fehlerspeicher ist leer.
    Woran kann es liegen?
    Mein Auto:
    E60 520d mit DPF und M47 Motor

    Danke Danke
  • Ja im Stand ruckelt meiner sowieso seit über 6 Jahren..
    Damit habe ich mich abgefunden,
    aber das es seit neustem beim abstellen ruckelt und plötzlich ausgeht ist neu.
    Ich dachte erst die DK, aber die funktioniert und gereinigt habe ich sie auch..
  • Also ich bin jetzt kein Mechaniker, aber ich habe bisher in keinem Auto gesessen, was gewackelt hat.

    Und die die das taten hatten einen defekt, wie bei mit mit dem Schwungrad.

    Ich würde mal eine zweite Meinung einholen.
    " Ja ich bin so lieb und nett, wird über mich gesagt!

    Doch leider muss ich das vernein, weil´s ne Lüge is! -
    HAHA! "
  • Hallo,

    das Problem liegt bei der Abstellklappe. Diese wird oftmals auch als Drosselklappe bezeichnet.Eine richtige Drosselklappe hat der Diesel nicht. Diese sogenannte "Abstellklappe" sorgt dafür, dass der Wagen beim Ausgehen nicht so stark schüttelt. ich würde diese einfach ersetzen, da diese auch einem gewissen Verschleiß unterliegt. Im Fehlerspeicher wird sie nur dann als defekt angezeigt, wenn Sie wirklich defekt ist und gar nicht mehr geht!
  • du meintest ja, du hättest die dk + agr schon sauber gemacht. ist danach etwas passiert?
    Sprich weniger Ruckeln oder nicht so oft das Ruckeln oder wie früher immer bei Kurzstrecke und "gleichstarkes Ruckeln"?

    Hat der dicke 100 % Leistung? Durch defekte Ladeluftschläuche etc. geht er auch scheiße aus.
    KM-Laufleistung?
    Injektoren mal auf Mengenkorrektur überprüft?
    Motorlager?
    Stecker von der DK i.O. ?



    Tippe aber auch zu 90% auf die DK.
    Schau dir mal den Stecker an, ob dieser i.O. ist.
    Kann z.B. verölt sein oder nen Wackler haben.

    mfg
  • Man kann an der DK von außen sehen, wenn sich die Klappe verstellt.

    Bei abgenommener Motorverkleidung den Motor starten, die Klappenfeder beobachten und den Motor abstellen. Beim Abstellen muss sie kurz schließen.
    Man kann für den Test auch den Schlauch von der DK abnehmen und von vorne prüfen, wie weit sie schließt.

    Man kann auch die DK abstecken und den Test durchführen. Wenn der Motor beim Abstellen ein anderes Verhalten zeigt, ist die DK in Ordnung.

    Die DK regelt übrigens die Luftzufuhr für die kontinuierliche und zyklische Regeneration des DPFs (hierfür ist sie da) und vermeidet das Ruckeln beim Abstellen (Bonus).
  • Nach dem reinigen hat es bedingt was geholfen, 1-2 Tage aber mehr auch nicht..
    Alles passt, auch keine Fehler im Speicher.

    Ich glaube es hat was mit dem DPF zu tun..
    Hatte wieder den Fehler 480a drin, zwar wurde eine Regeneration vom DDE angefordert, aber er hat diese nicht gestartet Bzw versucht aber nicht hinbekommen.. denke das es die Woche an meiner Fahrweise hing, bin nur Kurzstrecken gefahren, ca. 200km
    Bin auf die AB, etwas gefahren, dann mehrmals den FS gelöscht und Regeneration angefordert, dann hat der die Regeneration gestartet und der Fehler war wieder endgültig weg. Später nach dem abstellen, ging er normal aus.
    Gerade ca 4 km gefahren und wieder abgestellt, ohne Probleme.
    Mal sehen wie lange das nun funkt.
  • Der DPF wurde vor nicht mal einem Monat von einer Firma gereinigt.
    Eine Menge Ruß und Asche wurden herausgenommen, laut Unterlagen..
    Differenzdruck nur noch bei 40mbar.
    Und aktuell bei 8 mbar.
    Kann doch nicht sein, dass der wieder innerhalb von 1000km wieder voll ist oder?!
  • Shad-SK schrieb:

    Ich glaube es hat was mit dem DPF zu tun..

    Hatte wieder den Fehler 480a drin, zwar wurde eine Regeneration vom DDE angefordert, aber er hat diese nicht gestartet Bzw versucht aber nicht hinbekommen.. denke das es die Woche an meiner Fahrweise hing, bin nur Kurzstrecken gefahren, ca. 200km
    Bin auf die AB, etwas gefahren, dann mehrmals den FS gelöscht und Regeneration angefordert, dann hat der die Regeneration gestartet und der Fehler war wieder endgültig weg. Später nach dem abstellen, ging er normal aus.
    Gerade ca 4 km gefahren und wieder abgestellt, ohne Probleme.
    Mal sehen wie lange das nun funkt.
    Evtl. hat die DK tatsächlich einen Defekt und behindert so die Regeneration.

    Da du den Ölabscheider getauscht hast: Was war da verbaut? Hast du den Ansaugtrakt (LLK etc.) gereinigt?
  • hitmantheripper schrieb:

    differenzdruck bei volllast und hohen drehzahlen 8mbar ?
    nein, im Stand/Leerlauf
    hohe Drehzahlen: ca. 90mbar, volllast: ca. 170mbar


    saft6luck schrieb:

    Shad-SK schrieb:

    Ich glaube es hat was mit dem DPF zu tun..

    Hatte wieder den Fehler 480a drin, zwar wurde eine Regeneration vom DDE angefordert, aber er hat diese nicht gestartet Bzw versucht aber nicht hinbekommen.. denke das es die Woche an meiner Fahrweise hing, bin nur Kurzstrecken gefahren, ca. 200km
    Bin auf die AB, etwas gefahren, dann mehrmals den FS gelöscht und Regeneration angefordert, dann hat der die Regeneration gestartet und der Fehler war wieder endgültig weg. Später nach dem abstellen, ging er normal aus.
    Gerade ca 4 km gefahren und wieder abgestellt, ohne Probleme.
    Mal sehen wie lange das nun funkt.
    Evtl. hat die DK tatsächlich einen Defekt und behindert so die Regeneration.
    Da du den Ölabscheider getauscht hast: Was war da verbaut? Hast du den Ansaugtrakt (LLK etc.) gereinigt?
    da ist ja nur die Entlüftungseinheit verbaut, und darin ist der Ölabscheider auf dem Zylinderkopf.
    Habe nur AGR und DK gereinigt... Sobald ich etwas mehr Zeit habe würde ich den Ansaugtrakt reinigen und die DK beim abstellen beobachten.