kein Ton mehr E61 530D Bj 2004

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • kein Ton mehr E61 530D Bj 2004

    mein CCC ( Navi professionell ) war kaputt ( BMW logo kommt und geht , bootet nicht ) und ich habe einen anderen gebrauchten eingebaut.
    alles funktioniert, aber es ist kein Ton da , Radio und CD und navi funktionieren , aber alles ohne Ton.
    auch PDC Bild ist okay , kein Ton,
    laut Fehlerauslese ist der MOST bus mit voller Leistung.
    wohin geht der Sound von CCC ?
    gibt es einen Verstärker oder kommt der volle SOund aus dem CCC ?
    ich denke den Logic 7 verstärker habe ich nicht , wo ist er ?
    wo kann ich den Sound abgreifen zum Testen ?
    danke

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von pepa ()

  • Gib mal bitte deine VIN an dann können wir schonmal nachschauen was verbaut ist...
    einen gebrauchten ein bauen und Leer codieren lassen von einem codierer oder bei mir in Ingolstadt vorbei schauen mach ma es außer du hast jemanden aus München der es machen kann
    ist keine große arbeit!
    Codiererliste: Ingolstadt 85055 :top:

    Wer kann codieren [Liste]




  • jetzt habe ich ewig mit ncs gepoppelt, es klappt einfach nicht.
    die FGSTnr will das NCS nicht :
    WBANJ71050CR11480

    vor nem jahr habe ich noch alles mögliche codiert

    ich kriege immer den SGVT fehler und COAPI Fehler
    Ediabas fehler suchen und löschen geht
    eventuell habe meine software zerschossen
    goodl1ke : ich nehme dein angebot gerne an , bin aber die nächsten 3 wochen in urlaub
  • Schreibst einfach eine PN

    Laut dein VIN hast kein Logic 7 oder individual deshalb läuft es direkt vom deinem CCC
    und der sollte einfach codiert werden dann läuft das teil wieder
    Codiererliste: Ingolstadt 85055 :top:

    Wer kann codieren [Liste]