E61 545i Heizung wird nicht warm

  • E61 545i Heizung wird nicht warm

    Moin erstmal,

    bin seit knapp einem Monat Besitzer eines mehr oder weniger guten E61 545i mit allerdings sehr viel Ausstattung.

    Der Wagen hat eine sehr gute Substanz weist aber hier und da noch ein paar Macken auf die ich jetzt aber nach und nach beheben werde. Ihr werdet also bestimmt noch öfter mal von mir hören. :D
    (Dafür war er relativ günstig, und ich schraube gerne.. da hab ich mir mit dem E61 ja auch was schönes rausgesucht :thumbsup: )



    Eines der Probleme ist dass der Innenraum nicht warm wird, mein erster Verdacht nach etwas lesen lag auf der Zusatzwasserpumpe da ich schon 1-2 mal gedacht hatte beobachtet zu haben dass er bei schnellerer Fahrt auf einmal doch warm wurde drinnen.
    Aber ich glaube das habe ich mir dann doch eingebildet, der Tausch hat auf jedenfall nichts gebracht.
    Wenn das Auto steht und läuft wird es gaaaanz leicht Lauwarm sobald ich fahre allerdings nahezu kalt.

    Standheizung wird auch nur mäßig warm (wobei ich mir hier nicht sicher bin ob das der gleiche Fehler ist)

    Habe hier wirklich schon einiges gelesen aber habe momentan nicht so wirklich die Ahnung wo ich anfangen muss zu Suchen.


    Den Laptop mit den kleinen Helferlein muss ich mir leider noch einrichten (Sachen liegen bereit, Zeit fehlte leider bis jetzt), kann also vorläufig nur dürftig mit dem Smartphone auslesen.

    Der VFL Hat ja noch dieses Kühlwasserschätzeisen um den Drehzahltacho umzu, Wasser wird warm.. meiner meinung nach sogar etwas zu schnell? Ca. 3km und es ist Betriebswarm, aber dass die Hauptwasserpumpe kaputt ist kann ich mir irgendwie nicht vorstellen da mir ja sonst bei längerer und vor allem zügigerer Fahrt das Kühlwasser hochkochen würde?


    Ich hoffe ihr könnt mir hier etwas helfen.

    Danke schonmal.
  • Grüße und willkommen hier! Der N62 ist eine schöne Maschine wenn er läuft, kann allerdings auch richtig Arbeit machen. Das Problem mit der miesen Heizleistung habe ich auch, bisher ebenfalls Zusatzwasserpumpe getauscht und noch den Heizungswärmetauscher mit Entkalker durchgespült- beides ohne Erfolg.
    Dass die Hauptwasserpumpe defekt ist kann man ausschließen- ohne die kommst bei der Hitze die der Motor entwickelt nichtmal bis zur nächsten Kreuzung.

    Vor dem nächsten Winter werde ich das Umschaltventil der Standheizung tauschen, wurde hier schonmal besprochen und hat einem User geholfen: Link


    Wenn uns noch ein paar Details zum Auto verrätst, insbesondere den KM- Stand und bisher durchgeführte Reparaturen, können wir schonmal ein paar Tips zu bekannten Baustellen geben :top:
  • Slider schrieb:

    Wenn uns noch ein paar Details zum Auto verrätst, insbesondere den KM- Stand und bisher durchgeführte Reparaturen, können wir schonmal ein paar Tips zu bekannten Baustellen geben :top:
    Karosse hat schon 230.000tkm, Motor erst 130.000. Hat einen ATM bekommen bei dem glücklicherweise auch direkt die VSD und das Wasserrohr gemacht wurden. In der Hinsicht hab ich dann wohl hoffentlich erstmal ruhe.
    VDD Fahrerseite steht jetzt noch an, die verliert schon leider ordentlich öl.


    Bei mir ist allerdings gar keine Heizleistung vorhanden, nicht nur miese. Vom Umschaltventil hab ich auch schon gelesen, aber bevor ich da jetzt weiter größere Teile tausche wollte ich erstmal gucken wie die Eingangs und Ausgangstemperatur am Wärmetauscher sich verhalten. Dazu müsste ich dann allerdings endlich mal den Laptop einrichten :whistling:
  • Hallo und :welcome:

    ich hatte bei meinem 45er das selbe Problem. Im Drehzahlmesser sind gestrichelte Linien um die Skala, die dir die Wassertemperatur anzeigen. Bei kaltem Motor fangen sie bei 4.500 - 5.000 an und werden dann bei kurz vor 6.000 zu drei Strichen rot, das bedeutet, deine Kühlwasser hat Betriebstemperatur (das ÖL noch nicht).

    Bei mir ging die Anzeige nicht weiter bis 5.500, nur beim langen stehen (vor einer roten Ampel z.B.) bekam er dann Temperatur und die Heizung blies warme Luft. Kaum ein paar Meter gefahren, Heizung wieder weg.

    Hab das Thermostat getauscht, Kühlertemp. wieder ok, hatte aber weiterhin das Problem, das er erst bei Drehzahlen über 3.000 zum heizen anfing, darunter kam nur kalte Luft. Kühlerverschlussdeckel undicht, da drum herum Kühlwasserspritzer zu sehen waren und der Verschlussdeckel sehr leicht zum öffnen und schliessen war. Neuen Verschlussdeckel und Ausgleichsbehälter verbaut. seither mit der Heizung keine Probleme mehr. Tausch am besten den Ausgleichsbehäter gleich mit aus, meiner hatte schon kleine Risse an den Schlauchanschlüssen, kostet nicht die Welt.

    Das System läuft mit 2 bar Druck und durch den defekten Verschlussdeckel konnte konnte er den Druck nicht aufbauen. Laut meinen BMW Meister braucht er diesen Druck, damit die Heizung funktioniert.


    Hier mal der Link zu Leebmann 24
    ------------------------------------------------------------------------------------------------------------------------
    Gruss Löwenherz

    Anständige Autos werden hinten angetrieben - alles andere sind Kutschen.
  • facing545i schrieb:

    Karosse hat schon 230.000tkm, Motor erst 130.000. Hat einen ATM bekommen bei dem glücklicherweise auch direkt die VSD und das Wasserrohr gemacht wurden. In der Hinsicht hab ich dann wohl hoffentlich erstmal ruhe.VDD Fahrerseite steht jetzt noch an, die verliert schon leider ordentlich öl.
    Gut bei dem Kilometerstand vom Motor und schon was gemacht ist es erstmal halb so wild. Beim Tausch VDD auf jeden Fall auch die Zündkerzenrohre mit wechseln.
    Getriebe könnte irgendwann ein Thema sein, falls noch kein Getriebeölwechsel durchgeführt wurde.
  • Ja das mit dem Getriebe hab ich auf dem Schirm, das ist mir bewusst.

    Die zündkerzenrohre hab ich direkt mitbestellt da ich das auch schon gelesen habe. Gibt es sonst noch Dichtungen die getauscht werden müssen wenn man das auseinandernimmt ?



    Das bei meinem Heizungsproblem ein neuer Ausgleichsbehälter hilft wage ich zu bezweifeln. Da ich bei keiner Drehzahl eine Heizleistung verspür...ich vermute das er entweder den Kreis nicht vernünftig schaltet oder der Wärmetauscher sitzt zu. Klimaanlage funktioniert einwandfrei falls das eine Rolle spielt.
  • Dichtung Kettenkastendeckel und die Dichtringe der Vanos- Magnetventile (2 O- Ringe pro Ventil) kann man gleich mit erledigen wenn man schon dabei ist.
    Wenn man an der rechten Bank dran ist (Beifahrerseite) dann zusätzlich noch Öldruckschalter und O- Ring Unterdruckpumpe.
  • Hat jemand ne Idee wo man mal ansetzen könnte zu suchen?

    Definitiv hat die Drehzahl keinen einfluss auf das ganze, das habe ich jetzt ein paar mal ausprobiert.

    Wenn ich nach der Fahrt die Restwärmefunktion oder die Standheizung benutze kommt kurzzeitig lauwarme Luft aus der Lüftung aber wird dann auch nicht wärmer.

    Kann man mit I n p a etwas auslesen in Richtung wärmetauscher? Ich weiß momentan nicht so wirklich wie ich am besten weiter vorgehen kann.

    Wenn ich das Auto starte und den Kühlmittelbehälter öffne sollte dort ein relativ kräftiger Strahl kommen oder? Der ist mMn. etwas Schwach... aber das wäre dann ja die Hauptwasserpumpe und wenn die defekt wäre würde ich wohl nicht mehr weit kommen?!
  • Ich würde auch Richtung Wasserventil gehen. Falls der FS nichts hergibt einfach mal den Luftkanal hinten ausbauen damit die Schläuche zum Wärmetauscher zugänglich sind und dann anfassen um zu prüfen ob diese warm werden. Wenn ein Infrarot Thermometer zur Verfügung steht geht es evtl. auch ohne viel auszubauen.

    Der Strahl den man bei geöffnetem Deckel in den Ausgleichsbehälter fließen sieht kommt nur von der Entlüftungsleitung und hat nichts mit der Förderleistung der Wasserpumpe zu tun. Der ist immer dünn und in diesem Fall zu vernachlässigen.
  • Der Luftkanal den ich meine sitzt mittig hinter dem Motor an der Trennwand, sind wenn ich mich recht erinnere je zwei Schrauben links und rechts sowie eine Verriegelung zum Drehen mittig. Solltest eigentlich auch für den Tausch der VDD ausgebaut haben?

    Die Schläuche der Zusatzwapu sind uninteressant. Der Heizungswärmetauscher sitzt hinter dem Armaturenbrett!
  • Wenn dein Wagen eine sthz verbaut hat, ist es sehr wahrscheinlich das absperrventil direkt vor der sthz. Sitzt im radkasten vorne links. Der Austausch von Ventil geht recht schnell, wenn du Schlauchklemmen hast, verlierst du nicht mal viel Wasser. Das Ventil allerdings möchte bmw sich mit knapp 200€ bezahlen lassen. Ich würde mir zum testen eines aus der Bucht sichern.....
  • boldy schrieb:

    Wenn dein Wagen eine sthz verbaut hat, ist es sehr wahrscheinlich das absperrventil direkt vor der sthz. Sitzt im radkasten vorne links. Der Austausch von Ventil geht recht schnell, wenn du Schlauchklemmen hast, verlierst du nicht mal viel Wasser. Das Ventil allerdings möchte bmw sich mit knapp 200€ bezahlen lassen. Ich würde mir zum testen eines aus der Bucht sichern.....

    Teil 9 ?

    Was genau bewirkt das Ventil, werde aus der Zeichung nicht ganz 100% schlau.

    Und was genau ist Teil 6 ? Da ist ja eigentlich nur ein Ventil was einen Kreislauf in die Runde freigibt wenn es schlatet oder wie?

    Und dann noch was ist genau der Unterschied zwischen IHKA Basis und IHKA High ist das wirklich nur Normale Klima und Klimaautomatik?

    @Slider meintest du hier auch Teil 9 oder 6 ?

    Sorry das ich hier so viele doofe Fragen stelle, aber ich würde es im Endeffekt auch gerne verstehen und nicht nur Blind tauschen.



  • die heizventile nr 6 sind für die Regelung der Wärme die der Einstellung am bedienteil nach benötigt wird zuständig, wogegen nr9 nur ein sperrventil ist, und je nach betrieb öffnet oder schließt