Unruhiger Leerlauf im Gas betrieb

  • Unruhiger Leerlauf im Gas betrieb

    Hallo liebes Forum, ich habe ein Unruhiges Leerlauf beim Gas betrieb.
    Ganz leicht bis eher normal auch beim Benzin betrieb.

    Wen ich im Gas betrieb fahre, stottert der Motor ab 100 km/h, aber nur beim starken beschleunigen

    Im Benzin betrieb ist nichts zu spüren bei der Fahrt, beschleunigt auch normal aber meiner meinung nach bissle träge.

    Gewechselt wurde:
    Zündkerzen, Zündspulen, Luftfilter, Mikrofilter, Motoröl und öl Filter

    Fahrzeug Daten:
    BMW e60 530i
    N52B30
    Bj. 04/2005
    km 275.000
    Gas Anlage von BRC

    Folgende Fehler treten auf:
    loaditup.de/840968-hb96fbhc3w.html


    Werte beim Gas betrieb:
    loaditup.de/840966-2n37rtzqhx.html

    loaditup.de/840967-a99dgb6y29.html



    Werte beim Benzin betrieb:
    loaditup.de/840964-fw2pnwnqy7.html

    loaditup.de/840965-amupcpvyxy.html
  • Wie ist denn der Stand heute?

    Ich denke, dass man Leerlauf und Betrieb erstmal voneinander trennen muss.

    Dann finde ich die Lambdawerte unter Gas sehr schlecht. Der Wert schwankt hier sehr stark um 1, teilweise rauf bis 1,18 (sehr mageres Gemisch) und runter bis 0,90 (sehr fettes Gemisch). Im Benzinbetrieb macht er das nicht, pendelt lediglich zwischen 0,99 und 1,01. Für mich deutet das auf eine schlecht eingestellte Gasanlage hin.

    Macht er das denn erst seit Kurzem? Wurde die Gasanlage kürzlich gewartet bzw. wurde sie überhaupt mal gewartet?

    Wie lange ist sie schon verbaut? Fütter uns doch bitte mit ein paar mehr Infos.
    Gruß
    Jochen
    _______________________
    Biete:
    Styling 92 vom E63 in 8,5x19 ET 14 und 9x19 ET 18 in dunkelgrau pulverbeschichtet