545 - Ölverlust Fahrerseite

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 545 - Ölverlust Fahrerseite

    Hallo Leute,

    seit geraumer Zeit verliert meiner Öl (habe letzten September Querlenker gemacht - da hat sich schon etwas angedeutet), allerdings ist es in diesem Jahr so Schlimm geworden, dass er mittlerweile sein Revier markiert :heul: .
    Habe ihn gestern auf der Bühne gehabt und mal geschaut wo es herkommt - leider mit mässigem Erfolg. Das Öl hat sich bereits so großflächig verteilt, dass es auch auf der Unterbodenverkleidung, Lenkgetriebe, Dynamic Drive und diversen Leitungen zu finden ist. Es scheint allerdings von der Fahrerseite zu kommen, tendenziell die Gegend Wasserpumpe, Lichtmaschine.
    Ich habe bereits von von einer Dichtung gelesen, die zwischen Block und Halterung der Lichtmaschine liegen soll und gerne undicht wird. Meint Ihr die könnte es sein?

    Hier mal die Bilder, die ich geschossen habe.

    Weiß einer von euch was das vllt sein könnte bzw. kennte ihr jemanden im Rhein-Main Gebiet, der sich das mal anschauen könnte?

    Danke im Voraus und ein schönes Wochenende :top:

    Gruß Betty
    Dateien
    • öl1.jpg

      (558 kB, 12 mal heruntergeladen, zuletzt: )
    • öl2.jpg

      (498,95 kB, 12 mal heruntergeladen, zuletzt: )
    • Öl3.jpg

      (497,59 kB, 14 mal heruntergeladen, zuletzt: )
    • Öl4.jpg

      (639,09 kB, 12 mal heruntergeladen, zuletzt: )
    • Öl5.jpg

      (617,92 kB, 15 mal heruntergeladen, zuletzt: )
    • Öl6.jpg

      (486,8 kB, 15 mal heruntergeladen, zuletzt: )
  • 545i-Ralle schrieb:

    Fahr doch mal nach BMW. Die sollen mal einen Blick drauf werfen.

    Kost nix.
    Seit wann denn das :D

    @TE: Paar mehr Infos zum Fahrzeug wären gut, KM- Stand, welche Reparaturen schon durchgeführt, regelmäßig Ölwechsel durchgeführt etc.
    Auf den Bildern kann ich so gut wie nix erkennen, eins von oben auf den Riementrieb wäre gut.
  • Mein Fehler :D

    Das Auto hat Erstzulassung Dezember 04 und ist jetzt 145tkm gelaufen - habe ihn letzten Juli mit etwa 132tkm gekauft gehabt.
    Ölwechsel ist laut Schecktheft immer etwa alle 20tkm erledigt worden, wobei ich erst beim letzten Ölwechsel bei 139tkm auf 5W40 umgestiegen bin.

    Ich habe ein paar Rechnungen vom Vorbesitzer - der hatte schon einiges gewechselt gehabt.

    Bei 120tkm wurden folgende Dichtungen getauscht :

    2x Zylinderkopfhaube
    2x Steuergehäusedeckel

    Bei 124tkm:

    Vakuumpumpe (komplett neu)
    Öldruckschalter

    Hier auch ein paar Bilder vom vorderen Motorbereich von oben, allerdings konnte ich keinerlei Öl auf dem Riemen oder den Rollen erkennen.
    Dateien
    • Riemen 2.jpg

      (504,94 kB, 16 mal heruntergeladen, zuletzt: )
    • Riemen 3.jpg

      (644,58 kB, 16 mal heruntergeladen, zuletzt: )
    • Riemen 4.jpg

      (789,27 kB, 16 mal heruntergeladen, zuletzt: )
    • Riemen 5.jpg

      (695,33 kB, 19 mal heruntergeladen, zuletzt: )
    • Riemen 6.jpg

      (577,81 kB, 19 mal heruntergeladen, zuletzt: )
  • Ich habe ein Scheckheft, dass bis zum heutigen Tage geführt worden ist, allerdings nur bis 2009 bei BMW (KM Stand 43tkm). Auf Nachfrage bei BMW wurde mir gesagt, dass das Auto danach nur aufgrund einen kleinen Frontschadens bei einem BMW Vertragshändler zu Besuch war (müssten etwa 85tkm gewesen sein). 1000%ige Sicherheit für die tatsächliche Laufleistung gibt es denke ich leider nicht.

    Ob die Dichtung eher alters- oder laufleistungsbedingt die Grätsche macht ?(
  • also sieht schon so aus , dass es sich bei dir um die Profildichtung des Generatorhalters handelt ! Zumal bei dir ja schon VDD und obere Kettenkästen gemacht wurden ! Ausserdem kämen noch in Frage die Dichtungen von Öldruckschalter , Vanosmagnetventilen und Vakuumpumpe !

    Es ist weder eine Frage des Alters noch der Laufleistung , eine Mixtur aus allem ist wohl eher dafür verantwortlich ! Du schreibst ja selber , dass die Ölwechselintervalle , alle 20tkm gewesen sind . Das heißt im Umkehrschluss bei einem 12 Jahre alten Auto und 145tkm Laufleistung , Ölwechsel nur alle 2 Jahre und das ist eindeutig zu lang , da das Öl die Weichmacher aus den Dichtungen zieht und diese aushärten und porös werden !

    Mein Rat an dich wäre , nicht zu BMW zu gehen ! Als ich mit meinen Problemen , mein Auto sah letztes Jahr genau so aus , zu BMW kam , wollten sie das Auto erstmal 3 Tage dabehalten um eine Diagnose zu erstellen ...und das das nicht für umsonst gewesen wäre , ist ja wohl selbstverständlich ! Wende dich an die Schrauber hier im Forum , bei denen ist das Problem bekannt und man weiß es sehr gut zu beheben !
  • Öldruckschalter und Vakuumpumpe sind ja auch bereits erledigt worden ;)

    Einen 4stelligen Betrag für eine 5€ Dichtung in einer Niederlassung zu investieren sehe ich auch irgendwo nicht ein!
    Klar 3 Tage nur für die Diagnose - wer die Zeit ohne Auto überbrücken kann.

    Ich habe eben 545-BMW angeschrieben, der kommt aus der selben Ecke - mal schauen was bei rumkommt :thumbsup: .
  • Betty schrieb:

    Ich habe ein Scheckheft, dass bis zum heutigen Tage geführt worden ist, allerdings nur bis 2009 bei BMW (KM Stand 43tkm). Auf Nachfrage bei BMW wurde mir gesagt, dass das Auto danach nur aufgrund einen kleinen Frontschadens bei einem BMW Vertragshändler zu Besuch war (müssten etwa 85tkm gewesen sein). 1000%ige Sicherheit für die tatsächliche Laufleistung gibt es denke ich leider nicht.
    Genau bei sowas werde ich immer misstrauisch, in fünf Jahren nur 43tkm gefahren?? Meistens werden solche Autos die ersten drei Jahre geleast und dann gleich mal mindestens 60tkm drauf gerissen. Auch der Bericht in deinem Vorstellungs- Thread dass schon die komplette VA neu musste passt nicht zu der Laufleistung.
    Ist aber deine Sache was du daraus machst, falls möchtest kann ich dir ein Dokument schicken wie Tachomanipulation erkennbar ist (natürlich auch nicht 100%ig)
    Bezüglich der Reparatur kann ich mich nur meinem Vorredner anschließen.
  • Betty schrieb:

    Öldruckschalter und Vakuumpumpe sind ja auch bereits erledigt worden
    oh sorry , hatte ich überlesen !
    Ja bei BMW musst du für die Dichtung locker einen tausender rechnen !

    Bezüglich Laufleistung usw. , kann ich nur sagen , dass du da im Rahmen bist , wo diese Schäden eintreten können , also nicht ungewöhnlich zumal ja VDD und Kettenkästen schon gemacht wurden ! Gerade dann wenn du eine Sache wie VDD und Kettenkasten gemacht hast , kommt automatisch wieder mehr Druck auf die nächste Fehlerquelle , also alles im Rahmen , dass jetzt die Profildichtung dran ist !
  • @ Slider Mein Onkel hat einen E61 LCI Bj geschätzt 2008, er ist Erstbesitzer und hat sei dem auch keine 70tkm mit dem Fahrzeug gefahren.
    Die gesamte VA musste nicht zwingend neu, bei einer Koppelstange und bei einem Querlenker waren Gummis eingerissen. Ein berfreundete KFZ Mechaniker meinte `` mach alles dann haste erstmal Ruhe`` - also gesagt getan :D .

    Was genau meinst du mit Dokument? Aber wenns hilft mehr über mein Auto zu erfahren, dann würde ich es gerne annehmen ;) .


    Izo hat sich bereits gemeldet!
    Melde mich bei neuen Informationen - schönes Wochenende allerseits.
  • Die Dichtung schrumpft, wird platt und hart und reißt auch mal (siehe links)..dann verliert die Karre 1L auf 100km...
    War meine erste richtige Reparatur (außer WaPu/Thermostat/O-Ring Vakuumpumpe) im Motorraum mit 9J. und 325tkm Laufleistung...demnach verzeihlich!
    Dateien
    • 20170120_175815.jpg

      (258,2 kB, 15 mal heruntergeladen, zuletzt: )
    • 13.jpg

      (77,89 kB, 16 mal heruntergeladen, zuletzt: )

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Gegenwind ()

  • Genau so sah es bei mir auch aus.
    Alles Ölversaut, nach zwei drei mal sauber machen war dann klar das es die Generatorhalter Dichtung ist.
    Keine einfache Reparatur.
    Motor abfangen, Vorderachse ablassen , servopumpe und Lima raus und und und
    Du hast Dynamik Drive ? Das macht die Sache dann nochmal schwerer.
    Also nicht mal eben.

    Bei mir hat Boldy hier aus dem Forum die Dichtung erneuert .
  • Habe heute mit Izo das unten von unten angeschaut - der Verdacht mit der Dichtung am Generatorblock hat sich bewahrheitet, aber leider ist das nicht die einzige Stelle :rollen: .

    Dazu kommt noch etwas Öl aus der unteren Ölwannendichtung, der Schraube vom Ölfilterdeckel (war mir schon bekannt) und wie es aussieht, macht der Klassiker Getriebestecker auch Probleme.

    Werde die Leckagen am Motor möglichst bald in Angriff nehmen. Das mit dem Getriebe ist dann eine neue Baustelle. :trinken:
  • Am Wochenende ist das Auto bei Izo in Darmstadt gewesen und hat die Undichtigkeiten am Motor behoben :thumbup: .
    Bei der Aktion wurde auch direkt ein Ölwechsel mitgemacht - zum GLÜCK!.

    Zwar war der letzte Wechsel erst 8tkm her, allerdings wurde der Filter richtig reingepfuscht! :angry: . Da war nicht viel mit filtern .....

    Das war definitiv das erste und letzte mal, dass ich bei Macoil ein Auto hingestellt habe.
    Dateien
    • Filter.jpg

      (631,54 kB, 17 mal heruntergeladen, zuletzt: )