Zu niedriege Motortemperatur

  • Wie ist denn der Temperaturverlauf in dem T-Stück?

    Scheinbar kühlt er bei der Fahrt dann doch irgendwie runter und...
    Wäre abzuklären, wieso bzw. ob es noch im normalen Rahmen liegt.
    Dazu könnte man mal versuchsweise Schlauch #9 oder T-Stück #8 abklemmen und messen, wie schnell er von "Null" auf Betriebstemp kommt. Ist es signifikant besser, müssten die GWT-Thermostate zuviel Durchlass haben.
    ...die Aussage das er bei jeder Außentemperatur nach ca. 12-15 km Betriebstemperatur erreicht ist falsch.
    Bei mir sind es auch jetzt bei -5° bis -7° immer noch ca. 9km (wie im Sommer) bei 100/120km/h BAB, wenn das Vorwarnfeld am Anschlag ist.
  • Hallo,

    heute morgen war es ja nun sau kalt bei uns -14,5°C. Der Wagen stand in der Garage bei 5°C. Ich habe den Schlauch Nr. 9 vor Fahrtantritt abgeklemmt und bin auch nach 5km auf ca. 60-62°C gekommen. Dann bin ich so im Verkehr mit geschwommen und ca. 8km weiter Überland und stadteinwärts gerollt. An der Wassertemperatur hat sich nach nunmehr 13 km nicht viel verändert. Immer noch max 62°C. Dann ein paar Ampeln in der Stadt aber Wassertemp. blieb bei max. 64°C.

    Dann kam mir die Erleuchtung. Heizung und Lüftung komplett ausgestellt und siehe da, Wassertemperatur stieg stetig an und nach 2 km (10min) Stadtverkehr hatte ich bei meiner Arbeitstelle 89°C erreicht.

    Scheinbar ist der Wärmebedarf für den Innenraum nicht zu unterschätzen und der Heizwärmetauscher funktioniert wie ein Kühler. Wer es im Winter [b]mollig warm haben will muss mit einer längeren Warmlaufphase rechnen. Scheinbar ist der Wärmeverlust durch fehlende "Wärmedämmung" doch enorm, was der Motor im Teillastbetrieb nicht kompensieren kann.[/b]

    Durch das Schlauch Nr. 9 abklemmen konnte ich keine Verbesserung erkennen. Ich schlussfolgere deshalb, das der GWT i.O. ist.

    Gruß Frank
    Codiere im Raum Erfurt
  • Hatte auch bei meinem 45er ein defektes Thermostat, erreichte die Betriebstemp. nicht mehr. Also getauscht und siehe da - Motortemp. wie sie sein soll, aber die Heizung blieb kalt.

    Hab beim wiederholten aufdrehen bemerkt, dass der Verschlussdeckel vom Ausgleichsbehälter viel zu locker auf dem Gewinde sass. Die Gummidichtung war gerissen und kleine Kunststoffteilchen hatte ich auch in der Hand. Neuen verbaut, seit her wieder wohlige Wärme im Innenraum. Es konnte also kein korrekter Druck im Kühlwasserkreislauf aufgebaut werden.
    ------------------------------------------------------------------------------------------------------------------------
    Gruss Löwenherz

    Und fällst du 1000 Mal im Leben auf die Fresse, gibt es nur einen einzigen richtigen Weg:
    Aufstehen, Dreck abklopfen und weiter machen. GIB NIEMALS AUF !!!
  • hier nochmal ein Update:

    heute Morgen bei 9°C Außentemp. nach 20 km wieder nur 74°C Wassertemp. Auf dem Firmenparkplatz dann mal die Kühlerschläuche kontrolliert und siehr da, Schlauch Nr. 9 (vom Kühler zum GWT) war sehr warm. Dadurch war der große KKL geöffnet und er hat sich über den GWt runtergekühlt.

    Ich werde nun auch das Audi Thermostat am GWT verbauen.

    Gruß Frank
    Codiere im Raum Erfurt
  • Moin,
    da mir hier im Forum schon sehr geholfen wurde möchte ich auch mal meinen Senf dazutun.

    Ich hatte auch das Problem das die Kiste nicht warm wurde, (525d LCI 2009 160000)

    Das Thermostat (Haupt) hatte ich schon erneuert, letzten Herbst.
    Dann habe ich mir die Mototemperatur auf die KVA codiert mit t***32 und gesehen das
    (Eine überarbeitete Anleitung gibt es im BMW Syndkat bei interschopper)
    die Öl Temperatur sehr niedrig ist und somit nicht regeneriert wird.
    Im Verdacht hatte ich den Getriebekühler den das Thermostat war neu
    passte aber nicht zu diesen Symptomen:


    Getriebe Wärmetauscher wechseln





    Es war wieder das Thermostat war kein originales siehe Bild
    links das Origial BMW

    k-10.jpg


    Die Feder hinter der Druckplatte ist beim originalen viel stärker. Das merkt man erst wenn es kälter wird.
    Vorrausgesetzt man hat eine Temperaturanzeige. Dann wird das Wasser einfach vorbei gedrückt.
    Die Heizung wird warm könnte aber mehr kommen.



    Im AGR Ventil sieht man noch einige Rußbröcken.
    Sieht auf den ersten Blick eigentlich ziemlich suber aus allerdings ist die Regeneration est bei wärmeren Temperaturen erfolgt.
    Die Kiste hat ca 160 000 weg. Als Öl fahre ich Mannol LL ca 3€ pro L und wechsel jedes Jahr. Die Turbowelle ist noch spielfrei. Noch!
    Wenn er drann ist kommt nur eine neue Rumpfgruppe mit Protokoll rein.

    k-8.jpg



    DieTurbo Ansaugseite sieht dann so aus


    k-9.jpg


    ich hoffe man kann die Einschläge sehen. Trotz regelmäsigen Luftfilter wechsel
    war unheimlich viel Dreck im Luftfilterkasten. Ich dachte schon den haben die noch nie gewechselt.
    Für einen dämlichen Luftfilter ein ganz schöner Aufwand. Früher gigs mit einer Flügelschraube.
    Aber ohne Plastik Hutze sieht der Motor scheiße aus. Überall die vedrillten Buskabel.

    Geändert habe ich auch das Külwasser.


    Gut gespühlt und dann Glysantin G40 rein. Wenn das in Maserati und Bugatti ..... nee ich habe einfach keine Lust mehr auf die Wechselintervalle
    Mann soll wechseln weil es zu Ausflockungen kommen kann und dann sitzt der Wärmetauscher zu. Im Winter ziemlich blöd.
    Auch wieder eine Zusatsmaßnahme der Werkstätten. Ich hab so den Eindruck wir bewegen uns gerade rückwerts. Dem nächst wird die Motorhaube
    versiegelt und wer es wagt sie zu öffnen wird erschossen oder zahlt 500€ Strafe. Das sollte ich mir patentieren lassen. Brauch ich nicht mehr arbeiten und
    nicht mehr unterm Auto liegen.


    k-7.jpg


    Das war jetzt ein Jahr drinn. Vorteil:
    Höherer Siedepunkt weniger Druck auf dem System,
    somit weniger Veschleiß an der Gleiringdichtung und bessere
    Schmierung. Und nie mehr wechseln. Ich habe auch alles wieder rein gekippt.
    100 ml fehlten.

    Gruß Christian

    Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von E6261 ()

  • Ich finde das auch eine Unverschämtheit von BMW das keine Wasser und Öl Temperaturen mehr im Display angezeigt werden, außer dass man sich das selber mit viel Aufwand dann kodieren oder kodieren lassen muss, als ob ich nicht's anderes zu tun hätte, so eine komplexe Maschine und Mann hat kein Zugang mehr zu den Betriebswerten mehr als Fahrer. Als normal Bürger muss ich dann zum :) fahren um mir die Wasser Temperatur ablesen lassen? Also Das ist füllig bekloppt. :thumbdown:
  • Der E61 gehörte auch zu den Firmenkarren. Meiner hat mal 72T gekostet und wenn die Mitarbeiter wegen jeder Lampe zum Händler fahren geht das ins Geld.
    Ich könnte mir vorstellen das A Sparmaßnahmen oder B Druck der der Unternehmer (Käufer) dazu geführt hat. Die Temperaturanzeige ist ja auch fake.
    Wenn nach schneller Autobanfahrt getankt wird kann die Restwärme sehr hoch sein. Ich habe im Speicher 168 Grad stehen 1St 210 war alles frei.
    also hat man 4 Werte Start unterer Ansprechpunkt oberer Ansprechpunkt Endpunkt. Also in etwa so: 70 Grad die Nadel steht auf 90 Grad 99 Grad die Nadel steht immer noch auf 90 Grad
    105 Grad rote Lampe Vollanschlag. Es kann aber auch weich eingestellt werden so das bei /0 Grad 80 angezeigt werden und bei 98 92 Grad. Finde ich auch sinnvoll sonst hyperventilieren
    die Leute die sowiso nicht mehr wissen was unter der Haube passiert. ...Hilfe ich bin schon 3 km über dem Service intervall muß ich jetzt sterben..... es wird immer bekloppter.
    Oder: Kannst du mir mal zeigen wie man die Motorhaube öffnet? Kein Witz! Und keine Frau. Und wo muss ich jetzt Öl nachfüllen? Gibs halt keine App für.
    Birne wechseln Stoßstange abbauen. Naja ich komm vom Thema ab.
    Zurück zum Thermostat. als ich heute testweise die Heizung aufgedreht habe kam nur kalte Luft.
    Es war dann die Einstellung der Klimatronik Grundeinstellung die musste wieder rauf.
    weiteres Problem Temperatur wieder unter 80 Grad grrr. Habe mir auf Arbeit das VW Thermostat bestellt und werde die Getriebekühlerlösung ausprobieren an Schlauch
    (edit) ist T-Schlauch 8 !!

    Getriebe Wärmetauscher wechseln

    Noch ein fettes Danke an Sören

    und das AGR nochmal tauschen.

    Gruß Christian

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von E6261 ()

  • Ja werde ich als erstes machen kommt morgen sollte schon längst da sein.

    Noch was warum ich das Kühlwasser getauscht habe:

    mas-ft.de/technik/kuehlmittel.html

    Zitat von der Seite

    "
    Früher enthielt das typische Kühlmittel eben diese Silikate (G11 oder G48), fertig! Das Silikat verhindert zwar Alukorrosion (Aufbau einer Al-Silikat-Schutzschicht auf Aluteilen), baut aber schnell ab und muss daher regelmäßig erneuert werden (Wechsel der Kühlflüssigkeit). Irgendwann kamen VW und andere aber auf die Idee, statt des Silikats organische Verbindungen für den Korrosionsschutz einzusetzen, da diese länger vorhalten, somit wurde der Standard G12 geschaffen.
    Da diese beiden Standards sich aber nicht vertragen, kam es durch Verwechselungen und Unkenntnis zunehmend zu Problemen.
    Bei Mischung von G11 und G12 entstehen einerseits aggressive Säuren, andererseits kann das Kühlmittel verklumpen und Kanäle zusetzen.

    Daher entwickelte man G12+ (entspricht G30), welches silikatfrei, aber mit den anderen mischbar ist.

    Danach kam G12++ (entspricht Glysantin G40), welches bei VW/Audi in allen Fahrzeugen verfüllt wurde und gegenüber G12+ folgende Vorteile besitzen soll: besserer Korrosionsschutz, höherer Siedepunkt (135°C), bessere Wärmeableitung, Lebensdauerfüllung für Grauguss- und Alumotoren."

    und weiter...

    "Der Siedepunkt wird durch das Kühlmittel und den Druck im Kühlsystem erhöht (z.B. bei 1 bar Überdruck und ca. 50% Kühlmittelanteil auf ca. 110°C, also um ca. 10%). Das verhindert einerseits das frühzeitige Überkochen des Kühlsystems, andererseits erlaubt es den Kfz-Herstelern, die Motoren in einem höheren und dadurch verbrauchsgünstigeren Temperaturbereich zu halten, was auch dem Lochfraß entgegenwirkt."

    Zitat Ende



    G12 ++ ist Glysantin G40 oder Eurolub D40

    Und wenn ich schon neu füllen muss dann für das gleiche Geld was besseres ein.

    Wenn die Pumpe dadurch länger hält um so besser.

    Die alte Brühe hat aber auch Vorteile: Schaft Arbeitsplätze, Pumpen verrecken schneller, Wärmetauscher müssen öfter getauscht werden (heißen die deshalb so?)

    Ja alles muß getauscht werden .

    Getriebespühlung gabs früher auch nicht für schlappe 780€ wird dann mit 30€ teuren Öl gespühlt macht bei 12 l 360€ für die Tonne. Geil.
    Und weils so schön war in 60 000 wieder. Da ist ein AT-Getriebe auf dauer günstiger.
    Spülung der Servolenkung. Spülung der Scheibenwaschanlage kommt vileicht auch noch. Lenkgeriebe Heckantieb etc.
    Klima hält dank hervorragender Dichtringen auch nur 3 Jahre.
    Klimawartung usw.
    Ja der Fantasie sind keine Grenzen gesetzt

    so long....
  • G12++ = G40. Schön.

    BMW schreibt aber explizit G48 vor. Und das gehört auch rein. Es hat schon seinen Grund wieso BMW explizit G48 vorgibt.

    Ja ich weiß man dürfte G12++ mit G48 mischen - wer will diese Kackfarbe aber im Behälter haben? :D

    Was ihr natürlich macht bleibt euch überlassen. Ich wechsel alle paar Jahre meine Kühlflüssigkeit und gut. ;)
    :finger:
  • Natürlich hat das seinen Grund 8o
    Früher war man darauf bedacht das die Teile lange halten. Daher auch der Intervall. Aber eine neue Pumpe ist doch lukrativer.
    Man könnte das ganze auch Kundenbindung nennen. Hab ich bei VW so erlebt. Später mehr.
    Heute ist das anders herum. Wenn ich heute Bremsscheiben kaufe rosten die schon im Katalog wenn ich nur
    an den Serienmüll von unserem Skoda denke. Die meiste Zeit habe ich damit verbracht vernünftige Scheiben
    und Beläge zu finden. Jetzt sind sie wieder blank und bremsen auch und bekommen auch nicht jeden Morgen Flugrost.
    Auch die Jungs vom TÜV waren beeindruckt.


    So.AGR ist getauscht -keine Änderung. Jetzt kommt der Getriebekühler drann. Werd mir erst einen Adapter für den Schlauch drehen
    falls der Schlauch zu dünn ist.

    So zum Kühlmittel:

    Ich will hier in keinster Weise jemanden vorschreiben was er auf sein Fahrzeug kippen soll.

    Ich teste halt gern. Habe früher auch mehr geschraubt. (an Oltimer geschraubt äh heute würde ich sagen mehr gebastelt mit Null Ahnung)
    Die sogenannte Getriebespülung habe ich auch hinter mir auch selbst gemacht auch mit Mannol (ist günstig aber nicht billig) ja warum hat das Getriebe
    kein Ablassschraube mehr? Genau damit man spülen muss: wieder 8l weg.15 l war äußerst knapp beim nächsten mal nehme ich 20l. Seit 80000 keine Unterschiede
    schaltet immer noch butterweich und hat mit Filter 160€ gekostet. Ich werde so lange fahren bis sich das Getriebe wieder bemerkbar macht.
    Motoröl wechsel ich wegen dem Partickelfilter jährlich egal wie viel km. Kostet mich beim Skoda 18€ mit Filter und das Altöl kann ich auch noch kostenlos entsorgen.

    Naja die Freigaben haben mich noch nie so gestört. Ich bin damals mit billigen Aldiöl gefahren egal ob Auto oder Motorrad R80 st z.B.
    Ich hatte noch nie einen Motorschaden. Bei dem Toyota Carina habe ich die letzten 120 000 nichts gemacht. Nur Öl nachgekippt.
    Die Kerzen waren bei 280 000 noch die ersten. Und der schluckte auch nur 6.5 L. Die AU war dann immer lustig aber immer so gerade noch geschafft.
    Als ich das erste Mal eine sogenannte Gebrauchtwagengarantie abschloss bei VW (Passat Diesel) -wegen der Kinder kein Bock am schrauben keine Zeit-
    hat mich beim ersten Ölwechsel fast der Schlag getroffen.
    Die Versicherung haben wir dann auch gebraucht. 3x Kopfdichtung runter auf Garantie. Danach immer Lufmassenmesser kaputt auch dreimal keine Garantie.
    Zahnriemenintevall 60.000 !! nur 960 Euronen. Von wegen VOLKSWAGEN. 3x Bremsscheiben neu bei Toyota hielten die 280.000!
    Ich schätze heute auch nicht mehr.
    In 8 Jahren haben wir über 10.000 € in die Kiste reingesteckt. Für das Geld kann man dann auch BMW fahren. Ja und auch meine Frau fährt lieber mit dem Dicken und deswegen wird der Zweitwagen
    auch einer; gibt halt ein harmonischeres Bild gell :thumbsup:
    Jetzt mache ich die Kleinigkeiten wie Bremsen/ Scheiben Zahnriemen (Skoda) Ölwechsel Bremsflüssigkeit Brenner etc. wieder selbst. Hab jetzt wieder Zeit und macht bei den Preisen wieder Spass.
    Für die Bremsen wollte der :) schlappe 1600 € :spinnen:

    Die Sensoren sind auch lustig an der Seite wo keiner war waren die Belege fast weg.
    Den alten musste ich aber erst überlisten. Jetzt zählt er rückwerts.
    Ob das jemand beim Radwechsel prüft? Wer wartet schon seine Bremsen. Beweglich machen, schmieren, Schäuche prüfen wer macht das. Die halten dann auch länger.

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von E6261 ()

  • Update
    Ich habe das VW Thermostat nicht einbauen können da die Stuzen zu groß sind ich werde wohl Sörens Vorschag nehmen.
    k-20170610_114837_DxO.jpg

    die Kolben vom Grtriebewärmetauscher waren ein wenig rau habe sie geschmiergelt und wieder eingebaut
    sie gingen auch ganz leicht heraus ich

    Links ist abgeschmirgelt man kann es nur fühlen.
    k-20170610_115648_DxO-1.jpg

    Sind das nicht die Thermoste nicht in dem Kustoffteil? Hab mich nicht getraut sie raus zu ziehen k-20170610_123254_DxO.jpg

    Auserdem habe ich nochmal ein neuese AGR eingebaut.

    Jetzt geht die Motortemeratur wieder auf 100 Grad. ?( Mal sehen wie lange.
    War nur doch das AGR kaputt bzw das neue auch schon kaputt? Bin im Moment überfragt?
    Wenn ich so ein altes Teil hätte würde ich da mal reinschauen.




    Grüße

    Update:

    auch nach einem Monat und längere Fahrten über 210 keine Veränderung.
    Scheinbar sind die AGR Thermostate das Problem. Ziemlich einfacher Aufbau.
    Fotos folgen

    Grüße

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von E6261 ()

  • Update zur Motortemperatur.
    Das neue AGR Thermostat war defekt. Konnte ich im Wasser testen. Nach 7000 und 3000 km Italien immer noch alles top. Es scheint eine hohe Ausfallrate bei den AGR thermostaten zu geben. Seit die Temperatur wieder passt (ca 90 - 100 Öl) hatte ich keine Meldung: Schalthebel Störung mehr. Die hatte ich vor dem Tausch 4 X !!! Vielleicht wurde das Getriebe nicht warm genug? keine Ahnung reine Vermutung.
    Ich werde beim nächsten Mal zuerst das AGR tauschen. und sofort zwei kaufen.

    Nettte Grüße
  • Hallo Leute,
    Wollte kein neues Thema anfangen , deswegen Versuch ich s hier . Mir ist aufgefallen das mit meiner motortemperatur was nicht stimmt , deswegen hab ich mal nahgesehen .So jetzt sind mir folgende Werte aufgefallen : Habe ein arbeitsweg von 15 km . heute früh Motor 10 min vorgewärmt bei -1° grad . Dann losgefahren und nach 15 km nachgeschaut waren 75 Grad erreicht mehr nicht . Auf der heim fährt den noch mal genau geschaut und festgestellt das der im Stand auf 75 Grad wärmt und nicht mehr . Beim fahren geht er teilweise auf 45 Grad runter bei einer aussentemperatur von 1-2 Grad. Heißt das dass der thermostat hinüber ist ? Das ist doch nicht normal .?
    Auto ist ein E61 530i LCI

    Das war nach ca 20 km Landstraße


    Und das den als ich zuhause war und nach 5 min im Stand


    Hoffe mir kann jemand weiterhelfen . :hilfe:
  • Das klingt schon sehr nach einem defekten/offen stehendem Thermostat und/oder Wärmetauscher.

    Thermostat tauschen und schauen ob es Abhilfe bringt.

    Was meinst du mit "Vorgewärmt"? Im Leerlauf laufen lassen oder Standheizung?

    Im Leerlauf würde ich Motor nie "warmlaufen" lassen. Ist viel schonender sofort nach dem Start Loszufahren. Im Leerlauf kommt das Öl nur sehr langsam auf Betriebstemperatur und alle Ölgeschmierten Bauteile erliegen dadurch erhöhtem Verschleiß.