erhöhte Batterientladung

  • erhöhte Batterientladung

    Hallo zusammen,

    ich hab am Samstag das Lenkrad abgenommen und natürlich vorher die Batterie abgeklemmt.
    Nach dem Zusammenbau und anklemmen der Batterie kam die Meldung: "erhöhte Batterieentladung".
    Hatte da noch nie Probleme mit und starten tut er auch ohne Probleme.
    Dachte, ok, klemmste halt das Ctek an und läßt die Batteire über Nacht laden.
    Das Ctek blieb dann ununterbrochen bis Montag morgen dran und zeigte nach dieser Zeit auch " voll geladen".
    Wunderbar dachte ich, Ctek abgeklemmt, eingestiegen, gestartet und siehe da, wieder die Meldung "erhöhte Batterieentladung". :motz:

    Wo fange ich nun an ? :hilfe:
    IBS oder doch eine neue Batterie (ist noch die erste von 2008).
    Müßte ich nach dem Laden der Batterie den FS löschen ?
    Gruß Stefan


    Es gibt keine Stundenkilometer!! :angry: :angry:




    Suche neuen Schutzengel, meiner ist mit den Nerven am Ende. :thumbup:
  • Hi,
    dieses Phänomen hatte ich nach dem Batterieaufladen auch schon einmal. Auch mit Ctek übrigens :D
    Normalerweise gehe ich davon aus, daß die Meldung "Erhöhte Batterieentladung" verschwindet, sobald die voll geladene Batterie genutzt wird.

    Die Meldung verschwand dann, sofern ich mich richtig erinnere, nach dem zweiten oder dritten Fahren mit dem Auto.

    Du kannst die Spannung mit einem Voltmeter messen. Wenn dort noch mind. 12,5 V angezeigt werden (Motor und Ladegerät natürlich ausgeschaltet), so ist die Batterie noch in Ordnung.
  • Ich hab gestern Abend den IBS mal abgeklemmt und die Batterie über Nacht mit dem Recond Modus geladen. Heute morgen IBS wieder dran gemacht und siehe da.....alles wieder i.O. :)
    Gruß Stefan


    Es gibt keine Stundenkilometer!! :angry: :angry:




    Suche neuen Schutzengel, meiner ist mit den Nerven am Ende. :thumbup: