Niveauregulierung Grundstellung

  • Niveauregulierung Grundstellung

    Ich habe folgendes Problem

    Beide Sensoren hinten neu, EHC Steuergerät neu,

    Habe i..a und Rheing..d zuhause
    Wie kann ich dem EHC jetzt die richtigen werte lernen?
    Ja ich weiß mit messen von horn auf Radlauf. Schon gemacht aber da driften mir die werte soweit weg das ich ausserhalb des regelweges bin.
    Kann man das Fahrwerk mit handbetrieb auf die 604mm fahren und dann bei abgleich auf wert 0 stellen?
    Oder gibt es eine andere Methode?
    ich finde leider keine richtige Anleitung dafür.
    Fakt ist das mein Heck auf max aufgepumpt war wegen defekten sensor und ehc.
    Jetzt neue Teile eingebaut und wie komme ich jetzt mit der Höhe hin?
    Entweder er fährt mir zu tief runter oder pumpt sich wieder voll auf. je nachdem welchen abgleichwert ich im reinschreibe!

    Danke
  • Hi Zusammen,
    ich hatte letzten Sonntag die FzgBatterie für 2 bis 3 Stunden abgeklemmt und jetzt leuchtet bei mir "Niveauregulierung gestört" auf. Mein E61 is hinten auch etwas weiter unten als vorne. Kann das an dem noch nicht initialisiertem Reifendruck liegen? Oder habt ihr noch andere Einfälle?
  • bmw525im54 schrieb:

    Hi Zusammen,
    ich hatte letzten Sonntag die FzgBatterie für 2 bis 3 Stunden abgeklemmt und jetzt leuchtet bei mir "Niveauregulierung gestört" auf. Mein E61 is hinten auch etwas weiter unten als vorne. Kann das an dem noch nicht initialisiertem Reifendruck liegen? Oder habt ihr noch andere Einfälle?
    Reifendruck hat mein ich nichts mit Nivearegulierung zu tuen.
    Das die Niveauregulierung gestört angeht ist ein bekannter Fehler vom E61.

    Hörst du ein Summen an der Hinterachse das er versucht Luft einzupumpen ? Wenn nicht würde ich einmal die Stromzufuhr Checken. Sollte es Summen die Rohrleitungen / Anschlüsse undicht oder Luftfederbalg defekt...Wenn du das Auto aufbogst und der Gummibalg sich von Hand zusammendrücken lässt ist er defekt. Höhenstandssensor oder gar das Steuergerät für Luftversorgungsanlage..
  • Hi, danke für den Tipp.
    Der Kompressor läuft hinten. Die linke Seite ist auch auf korrekte Höhe hochgekommen, nur die rechte nicht.
    Mach heute noch den großen Service, bei der Gelegenheit werd ich mir das ganze mal anschauen.

    Edit: Problem hat sich gelöst, die FzgBatterie war einfach zu schwach. Hatte die während den Servicearbeiten am Ladegerät, jetzt passt wieder alles.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bmw525im54 ()

  • Super

    Wichtige ist noch das man nicht nur den kaputten Balk wechselt sondern beide, da man sonst das Problem wieder hat mit der nicht gewechselten Seite... dies ist auch ein oft gemachter Fehler der auftaucht im nachgang..