BMW E63 6.50i Gasannahme schlecht, motor ruckeln ect.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • BMW E63 6.50i Gasannahme schlecht, motor ruckeln ect.

    Servus,

    Habe Folgendes problem bei meinem dicken :D :

    - Motor läuft einfach sehr unruhig drehzahl nicht konstant und ab und ein aussetzer
    - Gasannahme schlecht zb. beschleunige auf 1800rpm danach fällt auf 1500-1600rpm und nähert sich wieder den 1800rpm ( Gaspedal konstant gleiche stellung)

    Das mit der Gasannahme ist immer unterschiedlich mal fällt er mehr oder weniger ( alles ohne gangwechsel)

    Folgendes wurde derzeit erneuert

    - LMM (war defekt)
    - Getriebeöl wechsel
    - zündspule 1 u. 2 ( waren defekt)
    - 8 neue zündkerzen
    - Kurbelgehäuseentlüftung ( auf verdacht gewechselt)
    - Drosselklappe gereinigt
    - schläuche vom unterdrucksystem wurden komplett gecheckt, da eine werkstatt meinte, das ich eine verstopfung hätte. war leider nicht der fall.

    Fehlerspeicher gibt leider einfach gar nichts raus.

    Bin nun mit meinem Latein am ende und möchte nicht noch mehr werkstätten aufsuchen die mir am ende einfach nichts bringen. evtl hat ja jemand von euch noch eine idee oder hatte das selbe problem.

    gruß chris
  • Ohne dir nahe treten zu wollen aber bitte lass die finger davon....

    Natürlich reagiert der Motor so wenn du die Motoren absteckst....immerhin regeln die sehr viel

    Das im Fehlerspeicher nichts drin steht glaube ich kaum. Und selbst wenn dann kann man über ein IST / SOLL vergleich sehen was da passiert

    Such Dir jemand der davon Ahnung hat oder du musst eben zu BMW
    Biete im Süd-D Raum ( Karlsruhe ) Diagnose und Reparaturen an
  • Dort war ich schon und auch bei gewissen bmw spezialisten die eine freie werkstatt betreiben aber nur für bmw/Mini. Konnten mir sagen das die zündspule 1 und 2 defekt ist und LMM. Wurde gewechselt ( Bosch teile ) aber keine Besserung. Habe auch nun selbst inpa auf dem Laptop und keinerlei Fehler im fs
  • Das waren bestimmt folgefehler...

    Das wird richtung Valvetronic gehen

    Wenn motoren mal einlernen testen falls in Ordnung dann abklemmen und fahren

    Wenn man die Motoren nicht anlernen kann sind diese defekt oder die wellen haben etwas -> wird dann richtig teuer
    Biete im Süd-D Raum ( Karlsruhe ) Diagnose und Reparaturen an
  • Du weißt aber schon das bei nem neuen lmm die Adaption zurückgesetzt werden muss.
    Ich glaube nicht das die Motoren der valvetronik kaputt sind. Durch das abziehen der Motoren geht logischerweise die valvetronik in den notlauf und ist deaktiviert. Sprich die Ventile sind voll geöffnet und der Motor wird über die Drosselklappe geregelt. Sollte er dann vernünftig laufen ( im notlauf ) weißt wo der Fehler liegt, verschlissene valvetronik. Das System ist sehr komplex und die ventilöffnung eine sehr geringe Toleranz ( 0,02mm ) öffnet zB ein Ventil weiter oder kürzer, kommt es zu unterschiedlichen Zylinderfüllung und der Bock läuft wie ein Sack Nüsse.
    Ein Kollege hat den 745i ( auch n62 ) bei dem war eine Nockenwelle nicht mehr arretiert, folge, Motorschaden. Als die Deckel unten waren konnte man eine Nockenwelle hin und herdrehen, der Bock hatte aber schon 270tkm gelaufen.
    Wenn er trotz abgesteckter valvetronik immer noch komisch läuft, freu dich!!
  • Ja ich freue mich schon darüber aber ich fahr seit 2 Monaten mit diesem Problem Rum und bin knapp 2000 Euro leichter und bis dato einfach nicht das Problem lokalisiert.

    Müsste wohl mal die Magnetventile abklemmen aber wären die defekt hätte ich was im FS oder ?

    Ich bin mir eigentlich ziemlich sicher das dieser drehzahl Fehler nachdem getriebeöl Wechsel kam.
  • Was hat das Getriebeöl mit dem unrunden Lauf zu schaffen?
    Zieh doch einfach mal den Stecker der valvetronik Motoren.
    Schallhaube runter, Stecker ab und Motor starten. Dann bist schlauer.
    Die mangnetventile können auch Fehler verursachen, werden es aber nicht sein. Kannst ja als nächstes abklemmen. Die Regeln nur die nockenwellenverstellung. Die gasannahme regelt hauptsächlich aber die exenterwelle und die wird mit den Motoren verstellt. Bei angesteckten Motor sind die einlassventile ganz offen, es wird immer nur der Ventilhub verkleinert.
  • Hatte doch oben geschrieben das ich heute beide Motoren abgeklemmt hatte und der Motor fast abgesoffen ist und danach noch weitaus schlechter gelaufen + motorkontrolleuchte. Also denke das ich das ausschliessen kann

    Was das mit dem getriebeöl Wechsel zu tun haben könnte weiss ich nicht. Ich kann nur sagen das danach diese drehzahl Probleme kamen. Wahrscheinlich grosser Zufall.

    In inpa hatte ich heute gesehen das zylinder 7 bei laufunruhen ziemlich Ausschlägt. Zündkerze ist neu und zündspule wurde auch gewechselt ( zylinder 1 auf zylinder 7) aber Fehler ist nicht mitgewandert. Probier Grad die Bilder hochzuladen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von chrisberd ()