Ich will auch Gas geben

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Beim Umschalten geht es viel mehr um die Temperatur des Kühlwassers als um die Drehzahl. Wenn das Kühlwasser warm genug ist, sollte die Anlage umschalten.

    Bei meinem hatte ich auch das Symtim mit den Drehzahlschwankungen. Da brach immer ganz kurz die Drehzahl ein. In unregelmäßigen Abständen. Lag an einem Magnetventil der Vanos.
  • Ich kann die Drehzahlschwankungen bei mir ja reproduzieren; ich werde mal versuchen, ein Video davon zu machen.
    Wann schaltet eure VSI2 bzw die VSI bei eingestellten 45° C um? Bei 4,5° C Außentemperatur waren es bei mir vorhin etwas über 4 km nach Kaltstart, der Wagen stand einige Tage. Da lese ich hier oft ganz andere Werte und das teilweise bei kühleren Temperaturen.

    Vorhin hatte ich es dann mehrfach, dass sich die Anlage bei etwas weiter durchgetretenem Gaspedal auf der Autobahn,, ausgehend von 140 bzw. 150 km/h per Tempomat, beim Überholen abschaltete, trotz dass noch mindestens ein Drittel bzw. die Hälfte im Tank war. Unabhängig davon hatte ich heute Mittag bereits noch mal einen Termin beim Umrüster gemacht, klappt voraussichtlich aber erst nächste Woche.
  • Gerade ist mir noch was aufgefallen: Umschaltung nach Warmstart, Anlage schaltet um, Drehzahl geht unter Leerlaufdrehzahl auf etwa 2-300 u/min, schwankt dort etwas hin und her, der Wagen bleibt allerdings an. Nach etwa zwei bis drei Sekunden - schätzungsweise - beruhigt sich das Ganze und er läuft normal.
  • Jetzt siehst du ja was passiert wenn man nicht auf Empfehlungen eingeht.

    Kann jetzt von Einbau Fehlern bis hin zur reinen Einstellung sein.

    Kannst dich jetzt erstmal ne weile damit Rum ärgern Händler muss nachbessern das sollte nun deine Anlaufstelle sein ob es hierbei um Wochen oder Monate geht mal sehen :trinken:

    Meine jedenfalls ganz normal wie es sein soll bei 45 Grad und auch bei minus Temperaturen da spätestens nach 1,2 KM. Umschalter ohne drehzahl ohne Ruckeln nix. Gas bis zum roten Bereich null Probleme und auch da hin und her schalten ohne Probleme. :top:
  • Man kann ein 6 Zylinder nicht mit nem 8 Zylinder vergleichen.
    Habe zwar keine prins drin aber 2-4 km je nach Außentemperatur braucht meine auch.
    Beim Umschalten während der Fahrt merke ich kaum was. Allerdings beim warmstart, da geht auch kurz die Drehzahl hoch. Das ganze ist bei Automatik und beim Rangieren nicht lustig, deswegen hab ich die Drehzahl angehoben, da macht sie es nicht.
    Der v8 ist in Sachen ruhigen Lehrlauf auch wesentlich anfälliger wie der r6.
  • Beim Kaltstart (Kühlwassertemperatur 4°C, ausgelesen im Geheimmenü), brauchte meiner die Tage etwas mehr als einen Kilometer bis die 45°C erreicht wurden und die Gasanlage umschaltete. Während der Fahrt merkt man bei mir nicht einen einzigen Ruckler.

    Sollte ich aber, noch bevor die 45°C erreicht werden, längere Zeit an einer Ampel warten müssen und während dieser Zeit die Anlage umschalten, ist sehr wohl ein kurzer Ruckler zu spüren. Mein Umrüster führt das auf einen minimalen Unterschied in der Länge der Schläuche zu den beiden Rails zurück. Dabei fällt die Drehzahl aber nicht wie bei Dir auf 200-300 U/Min. sondern maximal knapp unter 600 U/Min..

    Ein Abschalten der Anlage beim Zwischenspurt auf der BAB trotz ausreichend Gas im Tank könnte an zu geringem Druck im System liegen. Den sollte Dein Umrüster aber mit einem kurzen Dreh an einer Schraube schnell angehoben haben.

    Schaltet sie auch beim Kick-Down-Start an der Ampel ab?
    Gruß
    Jochen
    _______________________
    Biete:
    Styling 92 vom E63 in 8,5x19 ET 14 und 9x19 ET 18 in dunkelgrau pulverbeschichtet
  • es wurde doch oben schon gesagt, hört auf den v8 mit dem r6 zu vergleichen, diese drehen alleine schon im leerlauf völlig unterschiedliche drehzahlen! :faq:

    aber auch das kühlwassersystem unterschiedet sich um einiges :lol: ;)

    -der gegenwind hat schon alles richtige dazu gesagt und sehr gut erkläret, wenn die dme nach dem umschalten stark nachregeln muss > kommt es zu genannten symptomen! :faq:

    heißt: ab zum ümrüster und er soll sich mit der einstellung noch ein bisschen beschäftigen :auslach:

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Bumer e61 ()

  • Denke auch, der Vergleich bzgl. der Umschaltzeiten macht nur zwischen 550i bzw. den V8 allgemein Sinn. HGH hatte mir damals glaube auch geschrieben, dass sein Wagen so nach rund drei km umschaltet.

    Nach den Posts gestern bin ich noch mal ein wenig gefahren, habe den Tank vollgemacht. 53 l gingen rein, 350 km war ich gefahren, das passt. Danach auf die 661, dort schaltete die Anlage bei etwas höherer Last wieder kurzzeitig um auf Benzin und ging dann irgendwann auch wieder ganz aus – eben so als wäre der Tank leer mit dreimaligen Piepen und Geblinke. Die Anlage ließ sich aber jedes Mal wieder auf Gas umstellen. Die Mkl kam wieder, Zündaussetzer. Rausgefahren, rechts ran, Neustart: Mkl aus, läuft normal. Noch mal auf die A5, höhere Last: Anlage schaltet wieder ab als wäre der Tank leer, Mkl leuchtet. Auf den Standstreifen, Neustart, Mkl leuchtet noch, Motor läuft noch unrund. Also nem LKW hinterher auf den nächsten Parkplatz, Wagen aus, Schlüssel raus, einige Minuten warten. Neustart: Wagen läuft normal, Mkl leuchtet noch. Auf dem Heimweg gab es dann noch die teure Edelplörre für den Wagen, bin also auf Benzin heim mit leuchtender Mkl und normal laufendem Motor, hab ihn dann noch einige Male mit Volllast und Kickdown bergauf getreten auf der A5 testhalber: Nichts, lief normal.

    Eben in die Werkstatt zum auslesen: 4 Fehler.
    • Fehlercode 10700 / (Fehlercode-Org.:29CC)
      Zündkreis
      Aussetzer an mind. 2 Zyl.
    • Fehlercode 10705 / (Fehlercode-Org.:29D1)
      Zündkreis Zyl. 5
      abgasbeeinflussende Aussetzer
    • Fehlercode 10706 / (Fehlercode-Org.:29D2)
      Zündkreis Zyl. 6
      abgasbeeinflussende Aussetzer
    • Fehlercode 10703 / (Fehlercode-Org.:29CF)
      Zündkreis Zyl. 3
      abgasbeeinflussende Aussetzer


    Fehler sind vorerst gelöscht, der Benzintank gefüllt. Wenn Zeit ist, werde ich den Wagen noch mal ein wenig auf Sprit prügeln, um zu sehen, ob dort evtl. auch Zündaussetzer auftreten. Denke – und hoffe – allerdings nicht.
  • Kennt einer von euch ein umrüster ( brc ) im Sauerland bzw Umgebung.
    Hab die Software zwar da, aber da Blick ich nicht durch. Die kme Anlage im e39 war da wesentlich einfacher einzustellen. Lief aber auch erst richtig gut mit den Kerzen und fürs Stück 6€ finde ich jetzt nicht gerade übertrieben.
  • Jens kann ich auch empfehlen der macht Top Arbeit.

    Und ehm würde eher sagen, dass erst Kerzen also erst alles wirklich intakt dann einstellen weil alles andere macht keinen Sinn.

    Lmm defekt Kerzen nah am Verschleiß einstellen. Dann Teile erneuern verschiebt das kenn Feld wiedermal also neu einstellen.