Kombi hat gebrannt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kombi hat gebrannt

    Hallo,

    heute ist mir fast mein E61 lci abgebrannt. Bin aus der Garage rausgefahren und plötzlich haben alle Lichter angefangen zu Blinken und es stiegen Rauch und Flammen aus dem Fußraum unten links raus. Habs dann Gottseidank ohne Feuerlöscher gelöscht bekommen nur durch auspusten der Flammen. Nun steht das Ding beim Händler.

    Seit einiger Zeit ist mein SW vorne links feucht und es kommt immer die Meldung "Kurvenlicht defekt". Könnte das Wasser im Scheini so einen Kurzen verursacht haben das es angefangen hat zu Brennen?

    Außerdem habe ich vor einem Monat eine Mulf nachgerüstet. Habe aber eigentlich sorgfältig gearbeitet und habe und links ja nie etwas angefasst. Kann mir also nicht vorstellen das es daran liegt, da ich ja seit dem schon 8000km fehlerfrei gefahren bin.

    Ich denke also es lag am Wasser im Scheinwerfer. Oder jemand anderes sowas schonmal gehabt?
  • Ja Lichtmodul könnte ich mir vorstellen.

    Ja es war nur eine grosse Flamme hinter der Verkleidung. Konnte diese durch den OBD Stecker auspusten.
    Klingt merkwürdig aber ist so :D . Anfang nächster Woche soll sich der Händler melden. Ich hoffe die Versicherung übernimmt das ohne gross Rumzumucken, sonst wird's wohl teuer :/
  • hast du ein Schiebedach verbaut? wenn ja können vorne die Abflüsse verstopft sein und das Wasser läuft unten am lichtmodul entlang...ist eine Vermutung von mir da bei meinem Kollegen im 7er e65 das Wasser auch die A-Säule runtergelaufen ist
  • Schiebedach habe ich keines. Es war tatsächlich das Lichtmodul was abgebrannt ist. Ursache unbekannt. Insgesamt 12.000 sFr Schaden, obwohl man von außen nichts sieht. Aber alleine der Kabelstrang kostet 8000 :(

    Das heißt wirtschaftlicher Totalschaden. Trotz erst 130k km und Topausstattung. Aber so ist das Leben nunmal.

    Habe mir jetzt nen e91 320d lci Bj. 2009 gekauft.

    Damit hat sich das Thema (leider) erledigt.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von movario ()

  • Original von movario
    Schiebedach habe ich keines. Es war tatsächlich das Lichtmodul was abgebrannt ist. Ursache unbekannt. Insgesamt 12.000 sFr Schaden, obwohl man von außen nichts sieht. Aber alleine der Kabelstrang kostet 8000 :(

    Das heißt wirtschaftlicher Totalschaden. Trotz erst 130k km und Topausstattung. Aber so ist das Leben nunmal.

    Habe mir jetzt nen e91 320d lci Bj. 2009 gekauft.

    Damit hat sich das Thema (leider) erledigt.


    hast du das Auto noch? ich würds dir zum restwert + x abkaufen :top:
    Gruss aus BS