N53 Motorruckeln im kalten Zustand

  • Dann kann ich natürlich verstehen, dass dies übernommen wurde ...

    Mein Service-Berater schüttelte bei 111.000 km nur den Kopf, 100.000 seien wohl die magische Kulanzgrenze. Allerdings werde ich einen ablehnenden Bescheid nicht einfach hinnehmen, sondern selbst BMW anschreiben. Beharrlichkeit bringt mitunter auch einen Erfolg.

    Und eine E+ habe ich leider nicht, sondern allenfalls eine einfache Gebrauchtwagen-Garantie. Mal schauen, wie diese sich positioniert ...

    Grüße ...

    René
  • Also ich habe ja auch die selben Probleme gehabt aber auch bei warmen Motor.
    Unruhiger Leerlauf ,Startprobleme bis hin zur leuchtenden Motorkontrollleuchte da war dann zeitweise ein Zylinder komplett ausgefallen.
    Das gute bei mir, es war im Fehlerspeicher abgelegt das es Zündaussetzer im Zylinder 4 waren.
    Somit nur ein Injektor getauscht,aber alle Zündspulen und Kerzen.
    Fahre jetzt heute hin um die Kosten zu klären.

    Aber dein Gefühl täuscht dich nicht,die wissen nicht was sie tun und wollen immer alles auf Verdacht tauschen.
    Zum Glück kenne ich den Mechaniker der an meinem Wagen geschraubt hat,der hat darauf bestanden nur einen Injektor zu tauschen. Und er hat Recht behalten bis auf weiteres jedenfalls.

    Gruß Jörg
    Das Leben ist zu kurz um kleine hässliche Autos zu fahren
  • Habe den jetzt genau 2 Jahre und damals von einer Leasinggesellschaft gekauft mit einem Jahr Gebrauchtwagengarantie.
    Rechnung habe ich heute nicht bekommen,der zuständige Meister ist auf Fortbildung bis nächste Woche.
    Hm, wenn die kein Geld wollen,auch Recht.

    Gruß Jörg
    Das Leben ist zu kurz um kleine hässliche Autos zu fahren
  • Original von uli07
    Was hast du denn für eine Gebrauchtwagengarantie? Wie lange hast du das Auto und hast du es von einem Händler?

    Gruß Uli07


    Der Garantiegeber heißt WENA und es handelt sich um eine ganz einfache Gebrauchtwagen-Garantie. Ausdrücklich ausgeschlossen sind bei dieser Garantie z. B. schon mal die Injektoren. :faq: Ich beglückwünsche mich also. :wall: Das Auto habe ich seit März diesen Jahres von einem freien Händler.

    Die Lösung sieht daher nun anders aus:

    Wie von BMW München vorgeschlagen, sollen die Injektoren einschl. HD-Sensor gewechselt werden. Da die Kulanz-Anfrage eine Teile-Kosten-Übernahme in Höhe von 50 % erbracht hat, hab ich nun diesen Austausch beauftragt. Nach wie vor bin ich nicht überzeugt davon, dass die Injektoren die Ursache sind. Aber ich komme hier zumindest zum halben Preis an wirklich neue Injektoren, auf die ich dann - aufgrund meiner eigenen Kostenbeteiligung - eben auch wieder Gewährleistung habe.

    Ist das Problem nicht beseitigt, stehe ich natürlich dumm da ... :?:

    Grüße ...

    René
  • Also das mit dem HD Sensor, da blicke ich nicht durch. Wenn die Pumpe nicht den Druck aufbaut sagt der Sensor "keinen Druck". Wenn die Pumpe Druck aufbaut und der Sensor ist Kaputt sollte zwar die Meldung "kein Druck" kommen, aber der Druck ist ja da.
    Wenn die Injektoren kaputt sind spritzt er vielleicht zuviel Benzin ein und der Druck ist zu niederig. Ich würde erst die Injektoren machen und dann gucken ob er immer noch ruckelt.
    Achso Rene, dein Auto ist ganz einfach 2Monate zu spät kaputtgegangen.

    Gruß Uli07
    Gruß Uli
  • So
    Rechnung ist da. 800€ :angry:
    Und das für 6 Kerzen,6 Zündspulen,1 Injektor und ein Softwareupdate.
    Die Fehlersuche allein,also Fehlerspeicher auslesen und Diagnoseprogramm laufen lassen,hat 100€ gekostet. :spinnen:

    Kulanz wurde natürlich abgelehnt,ist ja klar bei so einem alten Auto mit der hohen Laufleistung:ironie:

    Bin gespannt wie lange er jetzt läuft.

    Gruß Jörg
    Das Leben ist zu kurz um kleine hässliche Autos zu fahren
  • So, an dieser Stelle möchte ich nun mein persönliches Update liefern:

    Nachdem BMW die Diagnose "Injektoren" und "HD-Sensor" gestellt hatte und auf Kulanzanfrage durch die Werkstatt (BJ 06/2009, 111.000 km, lückenlose BMW-Historie) 50 % der Teilekosten übernahm (nur für die Injektoren), hatte ich mich zum Austausch entschlossen.

    Am Donnerstag vergangener Woche habe ich den Dicken aus der Werkstatt geholt, 725 EUR dort gelassen und bin hoffnungsvoll nach Hause gefahren. Nachdem ich nun die Möglichkeit hatte, 4 Tage unter verschiedenen Bedingungen zu testen kann ich feststellen, dass BMW offensichtlich den Fehler gefunden hatte. Er läuft absolut rund, ohne Schwankungen, ohne Ruckeln und natürlich auch ohne MKL und Warnmeldungen. Ich habe zwar das Gefühl, dass er einen Tick rauer oder lauter läuft, aber das lässt sich natürlich nicht belegen und ist überdies auch zu verschmerzen.

    Software war auf neuestem Stand und die Diagnose wurde nicht berechnet, da ich vor 2 Wochen bereits eine solche durchführen lies und 35 EUR dafür bezahlt hatte.

    Allen Leidensgenossen wünsche ich weiter viel Erfolg bei der Fehlersuche und -behebung!

    Grüße ...

    René
  • Kein Ende in Sicht

    So Jungs!
    "Leider" bin ich hier wohl genau richtig!
    Hab mir erst mal Eure ganzen Kommentare durchgelesen und mich kurzum gleich im Forum angemeldet!
    Also, "Servus" erst mal:blbl:

    Ok, ich versuch mal zusammenzufassen...

    Ich fahre E61 530i touring Bj. 08 mit mittlerweile 120tkm
    Das mit dem ruckeln im kalten Zustand hab ich jetzt bestimmt schon fast ein Jahr lang. Bisher hat es mich nicht weiter gestört, da ich ja weiß, daß es spätestens nach 5min weg ist, also sobald der Motor auf Temperatur ist.
    Den User Rene muss ich leider gleich mal enttäuschen, SORRY! :?:
    Deine Aktion hatte ich wie gesagt schon vor einem Jahr. Da wurden die Spulen, Zündkerzen und 3 Injektoren ausgetauscht. Für ca. Ein halbes Jahr war auch Ruhe, doch dann fing alles wieder von vorne an. Aber wie bereits gesagt, ich habs dann einfach gelassen.
    Gott sei Dank habe ich Glücklicherweise einen BMW-Mechaniker zur Hand, der mir die ganzen Sachen immer bei sich zu Hause macht, inkl. auslesen und programmieren mit dem komischen Gerät, daß die da haben.
    Wir haben erst gestern!!! ALLE Zündspulen UND Zündkerzen getauscht.
    Heute Morgen dann wieder die Bittere Enttäuschung!!! Es hat sich NICHTS geändert. Bei den ersten 2x Starten ist auch gleich die gelbe Lampe mit angegangen.
    Heute Abend werden wir mal noch einen Injektor tauschen.
    Haben wir auch erst vor zwei Wochen gemacht, Zylinder 3 (einfach mal bei einem beliebigen angefangen). Heut nehmen wir halt dann mal Nr. 4.
    Werd meinen Kumpel auch mal Fragen was er von Euren Vorschlägen hält, von wegen HD Sensor und so.

    Falls das alles auch nichts bringt, bin ich am Überlegen mich direkt bei BMW zu beschweren. Das kann ja so nicht angehen, daß es hier bereits Foren gibt, die sich selbst ihre Lösung suchen müssen?!

    Zudem weiß ich von meinem Mechaniker, daß sie fast tagtäglich Autos mit diesem Problem reinbekommen.
    Aber da wird halt einfach mal alles ausgetauscht, und gut is?!
    Evtl. könnte man da ja mal ne art Sammelbeschwerde aufsetzen?
    Was haltet ihr davon?
    Ich hab jedenfalls nicht das nötige Kleingeld die Karre ständig in die Werkstatt zu fahren und dann, sei es auch mit Kulanz, 50% der Rechnung selbst zu zahlen!

    Das wars erst mal. Sers
  • So bei mir gehts auch weiter! Läuft schon wieder nur auf 5... Macht wirklich keinen Spaß mehr! Muss man eigentlich zahlen wenn die Werkstatt auf Verdacht tauscht? Ich meine die können das ja jedesmal machen und mir so das Geld aus der Tasche ziehen?!
  • Ja, Herr Leidensgenosse, wenn ich den Horror-Geschichten meines Mechanikers Glauben darf, was die Werkstatt-Gepflogenheiten der BMW Vertragshändler betrifft, dann ziehen sie einem genau mit solchen Störungen/Fehlern das Geld aus der Tasche.

    Er meinte, daß bei dieser Motorgeneration mit dem Direkteinspritzsystem die ganzen einzelnen Komponenten nicht harmonisch zusammenarbeiten, was dann auch zu solch nervenaufreibenden ausfällen führt.
    Die Herren von BMW sind sich scheinbar dessen bewusst, sehen aber nicht die Notwendigkeit nach der eigentlichen Fehlerursache zu suchen, sondern geben sich vielmehr damit zufrieden, den Werkstätten mitzuteilen, sie sollen doch einfach ALLE Komponenten mal austauschen, und wenn es eben sein muss, so lange und so oft bis es halt dann funktioniert!
    Wo wir wieder bei der sache mit dem "Geld aus der Tasche ziehen" sind!

    Überlegt doch mal: ne Zündspule kostet ca. 35€, ein Injektor an die 110€, und die Zündkerzen, je nach Hersteller, auch noch mal 50€.
    Wenn also BMW sagt, sie machen eine Kulanzzahlung, kommen die immer noch billiger davon, und ihr zahlt den Löwenanteil bei den Werkstattkosten.

    Mittlerweile hab ich das selbst schon so oft gemacht, wenn jemand ein bisschen Ahnung vom Schrauben hat, kann man die Sachen problemlos selbst austauschen und ein bisschen rumprobieren. Alles in allem dauert maximal ne Stunde, ohne Stress.

    Und was die eigentliche Oberfrechheit ist, das was die "Programmieren" nennen, ist lediglich das ändern der Nummer des Injektors, der getauscht wird. Und dafür werden mal schnell 60€!!! fällig. Eine Bodenlose Frechheit, wenn ihr mich fragt. :spinnen: :angry:

    Kurzum, JA, man is echt gearscht wenn man keinen kennt, der einem das zu Hause machen kann.
  • ruckelt im Kaltstart

    Moin Moin.
    Habe den 523i Bj.6/09 mit 60000 km.
    Seit 3 tagen ruckelt er im kaltstart.
    Wenn ich bisl gefahren bin ist es weg.
    Habt ihr eine Idee oder einer dieser problem auch gehabt ?
    Kein Drehzahlschwankunken und im BC wird nix angezeigt.
    Danke Mfg Maik Schönes Osterfest.