Niveauregulierung gestört

  • Original von 73nick
    so nun habe ich einen neuen Kompressor und hoffe das der Fehler nicht mehr wieder kommt.
    Der :) sagte, dass der neue eine Überarbeitete Version wäre und damit gebe es keine Probleme mehr.

    Welpenhund ich habe meine alten Kompressor gesehen und ich glaube zu 99% ist diese Leitung so nicht dran gewehsen. versuche morgen ein paar Bilder zu bekommen.
    Übrigens dank des Forums :top: und des schriftlichen Nachduckes bin ich inkl. HU mit nur 200€ dabei gewesen.

    Laß dir das Altteil mitgeben!!! Haben will!!!
  • @ 73nick

    welches Baujahr ist deiner und wieviel Km hast Du drauf. An wen hast Du geschrieben ? An Bmw direkt ?

    Die Leitung muss definitiv dran sein.

    Es wäre gut wenn Du das Altteil bekommen könntest und wenn Du es dann vielleicht 530xit senden könntest.

    @ 530xit in der Bucht habe ich enige Kompressoren gesehen bei denen die Leitung vom Ventilblock getrennt wurden. Mir scheint die sind nur gesteckt.

    So ab morgen gehe ich für ein paar Tage zu Skifahren, mal sehen wie sich der Hecktriebler im Schnee sich macht :trinken: :D :D
  • Hallo 73nick! Würde auch gerne wissen wie du das hinbekommen hast damit du nur 200 € zahlen mußtest. Wieviel % hat BMW bei der Niveauregulierung übernommen?
    Habe meinen auch gerade in der Werkstatt und BMW will 70% übernehmen was insgesamt immer noch 350€ mit Einbau macht.
    Kann man den Preis evt. noch irgendwie drücken?

    Gruß
    MichiR
  • ja ich schau mal nach den Bildern Morgen und Kompressor mal sehen.
    Eigentlich ging der ja auch noch, nur bei kälte nicht. aber egal der neue ist drin. Der Motor Ölt nicht mehr und der Anlasser ist auch neu. ist schon der Hammer wie man abgezockt werden soll. :rollen:

    MichiR:
    zu den geringen Kosten ich habe den wagen vor 8Monaten gekauft beim Händler und hatte seit geraumer Zeit Probleme.
    Nach schriftlichen Druck lenkte der Verkäufer auf eine gütliche Einigung ein. da war noch mehr Kaputt sollte 1300€ zahlen.
    Keine Kulanz von BMW München , sondern vom Vertragshändler. Glück gehabt.
    Jedoch mein Angebot von BMW NL, wo der Kostenvoranschlag gemacht worden ist betrug 510 für Kompressor +4 € für Schelle mehr nicht???
    Was soll den der Einbau kosten? bei 70 % Übernahme können das doch bei dir nur 150€ sein

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 73nick ()

  • Original von 73nick
    530xit:
    was ist mit deinem Kompressor, defekt?
    hat dir welpenhund noch keinen Zugeschickt ich dachte er hatte noch 1 oder 2?


    Nee, meiner ist quasi neu! Aber will mal schauen was an den Dingern kaputt geht. Vielleicht kann man für das Forum eine Art Reparaturservice machen. Sprich du schickst deinen Alten defekten und kriegst nen funktionierenden zurück. Vielleicht kann man auch die Ursache für die Defekte ausmerzen...
  • Danke Nick das Du das bild vom ET-Kat reingestellt hast, aber soweit war ich auch schon, und ich habe alle möglichen ET-Kat nach der Leitung vergeblich durchsucht. Abernicht gefunden. Bei dir haben sie nur den Kompressor getauscht, normalerweise wird die ganze Einheit mit Ventiblock und Rahmen getauscht. Ich habe zur Sicherheit versucht die Leitung im Bild zu Kennzeichnen. Ich suche die Nummer von dieser Leitung bzw. die Nummer vom Ventilblock aber den gibt ja auch nicht einzeln.
  • ich werde den zu 95% nächste Woche zu 530xit schicken, obwohl ich eigendlich an diesem Teil irgendwie hänge da ich ja die Fehler nur in der Kälte hatte. (bei + Graden???)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 73nick ()

  • Hallo,

    mich bewegt eine andre Frage:

    Da mein E61 (VFL) in der Werkstatt steht, habe ich nun einen E61 LCI (nur 7000km gelaufen). Mir ist hier sofort aufgefallen, dass der Kompressor der Niveauregulierung hier besonders aktiv ist. Dieser arbeitet z. B. immer dann, wenn das Fahrzeug für ein paar Stunden geparkt wurde oder man den Kofferraum nur mit leichten Sachen (ca. 20kg) belädt. Auch arbeitet dieser hin und wieder während der Fahrt.
    Bei meinem E61 VFL ist dieser nicht so aktiv, da muss schon mehr beladen werden oder der Wagen muss längere Zeit gestanden haben.

    Kann es sein, dass beim LCI der Kompressor sensiebler wg. einer andewren Softwareeinstellung ist oder ist bei dem LCI oder evtl. bei meinem etwas defekt?