Wahnsinn, Bremsleitung vergammelt..

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • mir ist das schon klar das jetzt nicht der ganze Konzern Handstand machen muss wegen einer verrosteten Bremsleitung. Diese ist so gut verbaut, dass nie selbst ein Servicetechniker draufschauen kann um eine visuelle Kontrolle durchzuführen. Und genau da liegt das Problem; die Jungs schauen im normalen Service auf die Dinge die sie sollen/müssen/können. (Punkt) Den Unterboden abzuschrauben steht in keiner Servicekontrolle oder? Und die Leitungen sind bei allen E60/61 an der gleichen Gammelstelle verbaut. Selbst wir werden ja erst mobil wenn das Wetter wieder besser wird und man dort drunterschauen kann obwohl wir nun wissen es könnte die Bremsleitung schon leicht einen weg haben. Nur will ich eben nicht erst bei Tempo 230 merken müssen das die Wandstärke der Bremsschläuche den auftretenden Bremsdruck von etwa 10bar nicht ausgehalten haben. Ich werde meine beim :) kontrollieren lassen- so schnell wie möglich. Nur gehts eben um die Frage wer das zahlt...


    Achso; Info ist an kundenbetreuung@bmw.de von mir aus raus. Info zum Erhalt habe ich auch schon.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Oschi2412 ()

  • Hier mal ein Gammelbild.
    Die ganzen Leitungen waren mit Salzkruste überzogen und der Lack pelzte sich Stellenweise ab.
    Durch das WD40 und Fett denke ich das hier ein weiteres rosten sicher gebremmst wird.
    Im Sommer kommen die Verkleidungen runter und es wird überall mal nach dem rechten geschaut.
    Ach ja, unbedingt neue Schrauben besorgen. Meine waren zum Großteil nicht mehr zu gebrauchen.
    Ich hatte aber genügend Ersatz.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kawafred ()

  • So, klappt besser wie gedacht.
    Jetzt mal den Rest.
    Die Blechhalter sind fertig.
    Das Kunstoff nach dem saubermachen noch in Ordnung.
    Alle Leitungen habe ich ausgehängt zum bearbeiten.
    Ich habe alles mit WD40 abgerieben und danach mit Fett einbalsamiert.
    Auch den Unterboden und die Verkleidung habe ich kpl. abgewaschen mit WD40.

    Ob es nötig war?
    Doch ich glaube schon. Stellenweise ist eindeutig Rostansatz gewesen.
    Ich für meinen Fall kann wieder besser schlafen.
    Ich möchte nicht bei 250 ins Leere treten.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kawafred ()

  • @Karafred

    Super das ich Dir zum ruhigen Schlaf verholfen habe und wie man an den Bildern sieht besteht Handlungsbedarf .
    Das zu ignorieren jetzt wo man es dank der Bilder sieht was da mit der Zeit für eine Zeitbombe entsteht ist grenzwertig.
    Was ist mit E60/61 die noch etwas älter sind ?.
    Ich habe das hier im Forum gemeldet um andere zu warnen wie es aussehen kann nicht muss weil unter der Verkleidung scheint ein Feuchtbiotop zu sein und das ist das Ergebnis.
    Gruss Schrotty

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Schrotty ()

  • Original von Neurocil
    merci für die bilder :top:

    ist das auf der (fahrer-) seite vom kraftstofffilter ?


    Ja, Fahrerseite.
    Meiner ist übrigens einer der allerersten e60 8.2003 gebaut.
    Da gibt es aber neuere die schlechter dastehen.
  • Original von Jumpy
    Die Leitungen sehen doch super aus! Hast Du das Blechteil wieder montiert? Würde mir da ggf. was aus Kunststoff fräsen.


    Ja nach der Behandlung sehen sie wieder gut aus.
    Vorher war es bescheiden und auch angerostet.
    Sieht man ja auf dem einen Bild.
    Ich habe neue Halter bestellt. Sind relativ günstig, um 2€.
    Die kommen drauf wenn ich sie habe.
    Da lohnt selber basteln nicht.
  • Original von Kawafred
    Original von Jumpy
    Die Leitungen sehen doch super aus! Hast Du das Blechteil wieder montiert? Würde mir da ggf. was aus Kunststoff fräsen.


    Ja nach der Behandlung sehen sie wieder gut aus.
    Vorher war es bescheiden und auch angerostet.
    Sieht man ja auf dem einen Bild.
    Ich habe neue Halter bestellt. Sind relativ günstig, um 2€.
    Die kommen drauf wenn ich sie habe.
    Da lohnt selber basteln nicht.



    Ich würd aber sagen, in Deinem Fall (also 10 Jahre altes Auto) ist das recht normal. Wenn man das durch etwas WD40 wieder in diesen guten zustand versetzen kann, sogar eher positiv zu werten.

    Da hab ich an irgendwelchen Opels und Fords schon nach 5 oder 7 Jahren ganz andere Rostschäden an den Bremsleitungen gesehen...

    Was jetzt bei dem Schrotty ( :D ) passiert ist, finde ich schon gewaltig. Das schaut ja aus wie an einem 20jährigen Lada. Wenn schon mal B.Flüssigkeit und damit Bremsdruck verloren geht, dann "Gute Nacht"...
  • Original von Jumpy
    Was sind das für Schrauben, womit die Haltebleche fixiert werden? Möchte mir welche aus VA besorgen.


    Die Schrauben am Halter sind aus Kunstoff die sind Top.
    Sind eher Muttern, sind auch gut zu lösen.
    Die Schrauben die den Unterboden halten sind billige rostanfällige
    Karosserieblechschrauben mit Scheibe und Sechskantkopf.
  • War vorhin bei BMW wegen dem Heckklappen Problem vom E61 und habe nachgefragt ob was bekannt ist wegen Bremsschläuchen die weg Faulen .

    Antwort war gewesen wenn so was bekannt wäre würden die betroffenen Autos in die Werkstatt gerufen .
  • Hi Leute,

    ich muss das Thema nochmal ausgraben- hab gestern mal die Zeit gefunden den BMW auf die Bühne zu nehmen. Als die Verkleidung unten war, wurde klar: Das wird Arbeit!

    Richtig verärgert war ich aber erst, als ich den Verlauf der Leitungen verfolgt und gesehen habe, dass diese im hinteren Bereich an der Karosserie anliegen! Offensichtlich ist dort auch kein Halter vergessen worden, da kein Befestigungspunkt vorhanden ist. Dass die Leitungen an einer Klebe/Dichtnaht anliegen die etwas weicher ist war mir auch kein besonderer Trost.

    Auf jeden Fall sollte man das Prüfen dieser Stelle nicht auf die lange Bank schieben, egal ob man Zielbremser ist oder nicht. An dieser Stelle nochmal ganz herzlichen Dank an den TE dafür, mich und alle hier auf das Problem hinzuweisen :top:
  • Also in den 60er/70ern wurde ja oft mit Zweikreisbremsanlagen geworben. Vom Hauptbremszylinder gab es also einen Kreis für vorne links/hinten rechts und einen für vorne rechts/hinten links, damit man bei einer undichten Leitung immer noch bremsen kann. Die Bremsleistung ist natürlich schwächer, aber man kann zu mindestens noch bremsen.

    So müsste es doch bei neuen Autos auch immer bremsen, wenn eine Leitung zu einem Rad defekt ist, vermute ich. Aber was wäre, wenn die Leitung vom Bremskraftverstärker zum ABS/DSC-Steuerblock durchrottet? Dann geht doch gar nichts mehr, oder sehe ich das falsch???
    BMW E61 530xi touring (07/05)
    BMW E39 528i (10/97)
    BMW E36 323i touring (03/99)
    Suzuki GSX750S Katana (1985)

  • also wenn eine leitung zu den rädern durchgammelt kannst du an sich noch bremsen. aber nur noch solange bist dein bremsflüssigkeit aus dem kreislauf ist... ich weiß jetzt nicht in wie weit die leitungen im abs-esp-block mit einander verbunden sind - also die undichte leitung die anderen leer ziehen würde. dein esp schlatet sich dabei aber vermutlich ab, da ein möglicher steuer eingriff nicht umgestzt werden könnte. und da abs und esp in der regel zusammenhängen, ist auch dein abs dann aus...

    die leitung von ebv zum abs-esp-block sollte nicht durchgammeln, denn die verläuft ja "nur" durch den motorraum und sollte dort nicht soo viel salz abbekommen...
  • Ja, stimmt, die Leitung vom Bremskraftverstärker zum DSC-Block sollte eigentlich nicht verrotten.

    Und der Füllstand im Vorratsbehälter wird ja auch überwacht. Ich will hier um Gottes Willen nichts verharmlosen, aber ich hab mir mal überlegt, was der Super-GAU sein könnte. Plötzlich komplett aussetzende Bremsen sind meiner Meinung nach dann wirklich fast unmöglich...
    BMW E61 530xi touring (07/05)
    BMW E39 528i (10/97)
    BMW E36 323i touring (03/99)
    Suzuki GSX750S Katana (1985)

  • Hallo
    Genau wie bei @Slider sah es bei mir aus und ich denke es gibt noch mehr . Danke für die super Fotos. :top:

    @felix 4389 klar kann man noch bremsen aber mit sehr geringer Wirkung bei mir war eine Leitung durch Bremse wurde weich und Pedal ging langsam bis auf das Bodenblech (im Stand an einer Kreuzung) Damit eine richtige Bremsung auf der Bahn :anbet: Wenn man anfangen muss mit pumpen sollte man aber einen riesigen Abstand haben :kotz:

    Die Antwort von BMW hatten wir noch nie ist uns nicht bekannt ist klar aber die Bilder von jetzt 3 Usern sprechen eine andere Sprache der Mist ist verdeckt aber Lebensgefährlich :motz: Wenn Rost an der Heckklappe oder so das sieht man ist Mist aber nicht Lebensgefährlich

    Gruss Schrotty

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schrotty ()