Wahnsinn, Bremsleitung vergammelt..

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wahnsinn, Bremsleitung vergammelt..

    hallo User
    Hatte letztes Wochenende das Erlebnis der Besonderen Art :angry:
    Stehe an der Ampel Bremse getreten plötzlich wird die weich!!!! Stück gefahren angehalten sehr schlechte Bremswirkung Also geschaut kann ja ein Bremsschlauch sein War aber erst vor 14 Tagen beim Tüv nichts . Unter dem Auto ein Fleck unter dem Fahrersitz jo Bremsflüssigkeit . Montag zur Werkstatt (Ne Freie) Verkleidung ab und siehe da Bremsleitung durchgefault Ein Leitung undicht genau an den Befestigungspunkten (2 Stück ) sind beide Leitungen vergammelt (Rost):
    Ist nur bei demontierter Verkleidung sichtbar.
    Das bei 200 auf der Bahn na da viel Spass . Auto ist kapp 5 Jahre alt .

    Soll ein Warnhinweis sein nur für Otto Normalo nicht zu
    verstehen
    Gruss Schrotty
  • Hab leider nur Bilder der Bremsleitungen . An dieser Stelle sind sie mit Halterungen am Bodenblech befestigt .Sind so eine Art 4 fach Halter Daneben sind die Spritleitungen
    Gruss Schrotty

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schrotty ()

  • Ein Kandidat für die nächste Rückrufaktion?

    Ich würde damit wohl mal zum BMW Händler fahren. Wenn solche Sachen in einer freien Werkstatt gemacht werden nehmen die sich da bestimmt weniger von an also sowieso schon :)

    Mfg
  • Hallo!

    Hört sich nach ungünstiger Auswahl von Materialien an.
    Sind denn die Halterungen auch aus Metall oder hatten die Leitungen Kontakt zu den Schrauben?

    Wenn dort verschiedene Metalle verbaut wurden hat die Bremsleitung evtl. als Opferelektrode gewirkt.

    Oder waren die Leitungen nicht richtig befestigt und haben sich durchgescheuert?

    Gruß, Ralf
  • Original von rchmiele
    Hallo!

    Hört sich nach ungünstiger Auswahl von Materialien an.
    Sind denn die Halterungen auch aus Metall oder hatten die Leitungen Kontakt zu den Schrauben?

    Wenn dort verschiedene Metalle verbaut wurden hat die Bremsleitung evtl. als Opferelektrode gewirkt.

    Oder waren die Leitungen nicht richtig befestigt und haben sich durchgescheuert?

    Gruß, Ralf


    alles möglich ... ggf ungünstige lage zb ständig im (salwasser)-siff in derunterbodenverkleidung ... die weißenablagerungen sehen bischen danach aus ...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Neurocil ()

  • Hab mir die Mühe gemacht und bei meinem mal nachgeschaut.
    Auf den Leitungen schöne weise Ablagerungen und die Halter total verrostet.
    Die Leitungen an sich habe ich abgetastet und denke nicht das sie schon durch sind.
    Ich werde mir neue Halterungen kaufen und die Leitungen einfetten wenn ich die Sommerreifen aufziehe.
    Die Unterbodenverkleidung sitzt dicht unter den Leitungen.
    Da liegen sie mehr in der Feuchtigkeit wie wenn die Leitungen frei liegt.
    Werde vorsichtig sein müssen beim Austausch der Halter das nicht gerade dann ein Malheur passiert und sie dann abknicken.
    Ich denke durch die dauerfeuchten rostigen Halter werden die Leitungen dann angegriffen.
  • Original von Neurocil
    Original von Kawafred

    Habe leider keines gemacht. Hatte die Unterbodenverkleidung am Schweller gelöst und mit der Taschenlampe reingegriffen.


    braucht man dazu hebebühne :?:


    Nein, Wagenheber reicht.
    Die Leitungen laufen dicht am Schweller nach hinten.
    Man kommt ohne Verrenkungen hin.
  • da kauft man sich nen halbwegs aktuellen Wagen damit man mal nix dran machen muss und was muss ich lesen?
    die selben Scheiss-Probleme wie seit 40 Jahren.
    Wassereinbruch, Federbruch, Gammel....

    Ein bisschen enttäuschend muss ich sagen...

    Bei meinen Alt-Opel rostet sowas natürlich auch. Dort ist jedoch der Vorteil das alles offen liegt und man so auch die ersten Rostanzeichen bemerken kann wenn man 1 mal im Jahr unter das Auto schaut...
    Bis eine Leitung so durch ist wie oben vergehen Jahre also muss das ab dem 1.Tag Mist sein, wie BMW das verbaut hat...
  • Also ich muss auch sagen, sowas zu lesen Ko... mich grad echt an!
    Dann hätt ich auch mein E30 noch weiter fahren können, der hatte die gleichen Zipperein wie der E61 jetzt nur hat diese auch noch offen und ehrlich gezeigt!!!