Kann die Werkstatt den Wandlerschlupf beim LCI beeinflussen?

  • Kann die Werkstatt den Wandlerschlupf beim LCI beeinflussen?

    Hallo,

    ich hatte ja einige Zeit Probleme mit der Automatik (rucken 1 und 2. Gang). BMW hatte Öl nachgefüllt, Software geupdatet und am Ende das Getriebe getauscht.

    Was mir nun aufgefallen ist, dass in den unteren Gängen der Wandlerschlupf doch ziemlich stark ist. Durch die zahlreichen Werkstattbesuche weiß ich gar nicht mehr, wie mein LCI eigentlich mal am Anfang gefahren ist. Aber ich habe ich dunkel in Erinnerung das nur ganz selten Schlupf aufgetreten ist (kalter Motor z.B.).

    P.S. früher waren immer locker 850 km pro Tankfüllung möglich, schaffe ich nun nicht mal mehr ansatzweise.

    Jemand eine Idee, was sich verändert haben könnte?

    Viele Grüße
    MrSam
  • zum einen sind deine adaptionswerte genullt zum anderen schaltet das a-getriebe je nach sw anderst ... und deweiteren gibts noch dieses NIC option ...

    was hast n druff ?

    das mit m verbauch muß nix mit m a-getriebe zu tun haben ... wie kommst du eigendlich da drauf ???

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Neurocil ()

  • NIC Option muss ich mal nachschauen. Mir ist halt in letzter Zeit aufgefallen das es oft keinen richtigen Kraftschluss gibt. Mein Fahrprofil hat sich zumindest auch nicht geändert. Deshalb war kam mir komisch vor, das ich nicht mal mehr in die Nähe von 800km pro Tank komme.

    Kühlwasser nach ca. 7 Km (Stadt und kurz Landstrasse) lag (aussen 14 grad) lag bei 75 Grad. Sollte ok sein für ein Diesel oder?
  • Wieviele Kilometer ist der Getriebewechsel her? Meins wurde vor ca. 4000km auch gewechselt und anfangs war das Schaltverhalten noch ziemlich ungehobelt und ich hatte Drehzahlschwankungen und Schlupf beim Beschleunigen und solche Späße. Mittlerweile ist kaum noch etwas vom Getriebe zu spüren. Wird immer besser und sanfter... Dauert eben ein wenig bis sich alles neu eingespielt hat.
  • Getriebewechsel ist ca. 2000-3000 km her. Kann also durchaus noch daran liegen.

    Ich muss nun erst mal im Forum nach Erfahrungen wegen dem Thermostat suchen. Erst nach 20 KM war der Wagen dann endlich mal kurz bei 85 Grad. Steigt also nur sehr langsam. Und fällt dann auch oft wieder auf 82 Grad.

    Vielleicht liegt es ja an beidem. Da mein Arbeitsweg ca. 10 KM beträgt, hat der Wagen unter der Woche also selten mehr als 80 Grad. Ist nicht weit von 88-90 Grad, aber wer weiss...

    Viele Grüße
    MrSam

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MrSam ()

  • Weiter oben wurde es schon gesagt:
    Du hast ein Problem mit dem Getriebeöl-Motorkühlwasser-Wärmetauscher (Ölkühler).

    Bei dem sind die Thermostaten kaputt, die lassen ständig das eiskalte Wasser vom Kühler-Nebenlauf durch.

    Folge:
    Dein Getriebeöl ist ständig zu kalt. Dann erzeugt das Getriebe im Wandler Schlupf, um das Öl auf Temperatur zu bringen.
    Nur nach ordentlich Schlupf und Last hast Du für ein paar Sekunden gutes Schaltverhalten, aber sobald das Getriebeöl wieder abgekühlt ist, geht der Schlupf wieder los.

    Kannst leicht testen, obs daran liegt:
    Gucke von vorne oben auf den Kühler. Da kommt unten auf der Beifahrerseite auf halber Höhe zum Motor hin ein dünner Nebenlauf-Schlauch aus dem Hauptkühler raus, der geht zum Getriebeöl-WT (GWT).
    Genau den klemmst Du (vorsichtig) mit einer Quetschklemme mal probeweise zu.

    Wenn sich dann das Getiebeverhalten positiv ändert, sinds die beiden Thermostaten im GWT. Kannste nur mit einem neuen GWT tauschen, gibts nicht einzeln.

    Aber mit abgeklemmten Schlauch nicht übertreiben, sonst wird das Getriebe zu heiss :D

    k-hm

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von k-hm ()

  • Welche Temperatur muss anstehen..bzw. bei normalen 15 bis 20°aussentemp. welche Getriebe Öl Temperatur muss nach ca 5 oder 10 km anstehen?

    Ab welcher Temperatur muss die Kupplung komplett schließen?

    Was ich bisher über In x pa rausfahren konnte ist das die wkupplung ab 87 km/h schließt.

    Wie ist das bei Euch wenn das Getriebe einmal warm ist z.b. nach einer Autobahnfahrt...wenn ihr in die Stadt fährt an eine Ampel ...ist die Kupplung dann zu wenn ihr los fahrt oder schließt die wük immer erst ab 87 km/H?

    Wenn ich morgens auf die Arbeit fahre ca 14km und ich im Parkhaus kurz durchbeschleunige merke ich den wandlerschluff obwohl Motoröltemp. bei ca 80° ist.

    Wie ist das bei euch?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Faucher ()

  • ok Danke für die Info...

    das sich noch keiner Gedanken gemacht hat das zu ändern wundert ich echt sehr... zumal es ja eigentlich jeden stört.

    weiß jemand wann die Kupplung im Sport Modus zu macht? Bin der Meinung früher hab das aber noch nicht mit der Inxpa ausgelesen...

    Sw von Alpina geht ja laut Forum nur am 550i...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Faucher ()

  • Ich hab heute per Zufall in D das mal getestet, weil ich noch über ´ne Ampel flutschen wollte (linksabiegen, daher wieder runter auf wwi 10/20 oder was man auch beim Abbiegen so hat, keine Ahnung).
    Sprint zur Ampel nach definitiv vorheriger Schleichfahrt ging mit "dezentem Nachdenken" des Automaten ob ich das denn jetzt wirklich wollte etwas über Wandlerschlupf (wir reden hier jetze von Schritt-Tempo auf max. 60).
    Nach der Ampel und testweisem Drauflatschen war Motor/Turbo und Automat definitv ohne Wandlerschlupf sofort bei der Musik.

    Ich meine subjektiv geht in D und dem normalem Spar-Fahrprogramm im Automaten das "Fahren übern Wandler" wie angemerkt bis ca. 80km/h.
    Legt man auch in D ´ne flotte Sohle hin, wird der Schlupf wesentlich reduziert, weil auch das Fahrprogramm umschaltet.

    In DS sollte kein Wandlerschlupf auftreten, es wird ja auch explizit nochmal runtergeschaltet (das Fahrprogramm im Getriebe ändert sich ja auch), und dann macht das ja keinen Sinn.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Andreas53639 ()

  • In DS habe ich kaum spürbaren Schlupf, ebenso wenn ich im manuellen Modus bin kaum spürbaren Schlupf...

    Mich nervt es nur wenn die Kiste nicht richtig warm ist, das er dann mit ordentlich Schlupf anfährt (Ist so programmiert um das Getriebeöl auf Temperatur zu bringen).

    Wenn der Motor richtig warm ist (ÖL größer 85°) dann ist auch der Schlupf in D kaum spürbar, ähnlich wie in DS.
  • Habe auch das Gefühl das der Schlupf weniger ist wenn er kalt ist, dafür ist aber bis ~50km/h Schlupf vorhanden.
    Ist er warm würde ich auch sagen das er mehr Schlupf hat, dafür macht er ab 35km/h die Überbrückung zu.

    Eigentlich bin ich zufrieden mit dem Getriebe, nerven tut's nur wenn man 10km/h fährt und dann mal schnell weg will und gibt ca. Halbgas oder ein bisschen mehr: es wird laut, Sprit rauscht durch die Brennräume und es geht nicht wirklich voran.