Oberschenkelauflage ist kaputt :(

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Oberschenkelauflage ist kaputt :(

    Hallo,
    fahre einen E60 07.2006 mit vollelektrischen Sport-Sitzen (Teilleder und Memory)

    Seit 6 Monaten macht die Auflage immer beim verstellen Geräusche (tik tik tik tik)

    Natürlich war das beim Kauf nicht so - trat irgendwann später in der Garantiezeit auf. Aber BMW hatte damals nichts unternommen weil es ja funktioniert, halt nur mit so einem tik Geräusch.

    Ja, und heute morgen hat es total den Geist aufgegeben. Wenn ich die Taste für vor und zurück betätige passiert absolut gar nichts!

    Mittlerweile habe ich keine Garantie mehr - aber auf den Fehler hatte ich schon in der Garantiezeit aufmerksam gemacht. Meint ihr das nützt was?

    Wenn ich selbst Handanlegen muss denke brauche ich so einen teuren Motor :(
    Nr. 2
    de.bmwfans.info/parts/catalog/…_front_actuations_electr/

    Mit INPA habe ich nichts ausgelesen aber da wird der Fehler bestimmt nicht hinterlegt sein oder?

    Ich hoffe Ihr könnt mir so bisschen helfen :trinken:
    M-Coding
  • Ich war grad noch mal unten und hab mir das ganze angeguckt.
    Also wenn ich die Taste betätige hört man ein Schaltgeräusch und danach auch wie der Motor läuft.
    Aber da beweget sich halt die Auflage nicht.

    Hab mich jetzt bisschen gefreut und hoffe das der Motor nicht defekt ist.

    Hab dann bisschen mit der Hand die Auflage auf und zu gemacht, dachte vll. ist es ausgerastet. War aber nicht. Mit der Oberschenkelauflage sollte man nicht zu viel spielen oder? Durch manuelle hin und her kann man doch bestimmt was kaputt machen`?


    @Tomek
    Stellantrieb ausbauen würde ich hinrkriegen aber das Teil noch zu öffnen? :?:
    M-Coding

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von M-Power ()

  • Das Problem habe ich seit ein paar Tagen auch, erst ging es nur am Beifahrersitz nicht mehr und heute beim Fahren wollte ich am Fahrersitz die Auflage verstellen, erst gings und dann ging nix mehr... Den Motor hört man laufen, hab irgendwo gelesen dass dort irgendeine Feder rausspringen kann....

    Weiß denn keiner was?!
  • Also ich hab das Teil immer noch kaputt aber so richtig habe ich mich damit nicht befasst. Am Anfang hab ich mich drüber aufgeregt aber mittlerweile irgendwie dran gewöhnt.. :(
    Vll. bau ich das ja diesen Sonntag aus um zu gucken was da nicht in Ordnung ist. :)
    M-Coding

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von M-Power ()

  • Bau den ganzen Antrieb aus und zerlege es, ist ja eh schon defekt. :) Wenn du Glück hast, dann dreht nur die Welle vom Motor im Zahnrad durch, das kann man wieder festmachen. Sollte ein Zahnrad defekt sein, dann kannst du bei "Conrad" nachschauen, die haben grosse Auswahl an Zahnrädern, da ist bestimmt ein passendes Teil dabei.

    Kannst ja Bilder vom offenen Antrieb posten, interessiert mich wie es da drin aussieht. :D

    Gruß
    Sergey
  • Anleitung zur Reparatur

    Hey,
    ich bin neu im Forum und dies ist mein erster Beitrag.
    Ich hatte das selbe Problem mit der Oberschenkelauflage. Bei der Probefahrt des Privatkaufs war alles wunderbar und bei der Übergabe war sie schon defekt...

    Hier ist eine detailierte Anletung zur kostengünstigen Reparatur, auf dass viele davon profitieren mögen :trinken:
    Nachdem die Mechanik, die ich einmal mit Sekundenkleber und einmal mit Plastikkleber reparierte, brach, wollte ich eine Lösung für die Ewigkeit:

    Arbeitszeit mit Anleitung geschätzt: 2-3 Stunden. Ohne Anleitung das Doppelte für einen Laien.

    Ersatzteile & Kosten:
    - Metall Zahnrad aus dem Modellbau Modul 0,5 Z25 = z.B. Conrad 4.75€
    conrad.de/ce/de/ProductDetail.…5486DC00160C100.ASTPCEN05

    - 30 Min Arbeitszeit/Miete in der freien Werkstatt = 3-5€

    Werkzeug:
    - 3 Torx Schraubendreher
    - Schlitzschraubendreher
    - Zange
    - Hammer
    - kleiner Imbus

    Freie Werkstatt:
    - Drehbank
    - Metalbohrmaschine
    - Schleifpapier oder besser Drehmel

    Arbeitsschritte:
    - Seitenverkleidung um die Bedienelemente entfernen. Das geht mit bloßen Handen und ein wenig Kraft.

    - Nun ist ein Haken der Frontverkleidung gut zugänglich. Lösen. Desweiteren ist die Frontverkleidung mit einer Metallfeder gesichter, so dass die Front nur mit Kraft herausgezogen werden kann.

    - Die zwei Torx Schrauben an der Unterseite der Oberschenkelauflage lösen. Stecker für Sitzheizung und Sitzlüftung lösen.

    -Plastikabdeckung der Mechanik ist mit Plastikhaken an der Vorderseite gesichert und kann anschließend nach Vorne herausgezogen werden.

    - 10x Torxschrauben lösen

    - Versuchen das Getriebe herauszunehmen. Wenn das nicht funktioniert weil die Führungsschienen blockieren muss man an der Oberseite der Führungsschienen die Plastikabdeckung mit dem Schlitzschaubendreher aufhebeln. Die Abdeckung ist zudem mit je einem Plastikhaken gesichert, welcher von oben zugänglich ist. Anschließend lassen sich die Schienen herausziehen und das Getriebe fällt nach unten heraus. Stecker abziehen.

    - Getriebe mit Torx lockern. Plastikstifte mit Schlitzschraubendreher öffnen. Mir sind dabei fast alle Stifte abgebrochen weil das Plastik schon sehr porös war, wie dem auch sei... hält auch ohne.

    Dann werdet ihr sehen, dass das kleine weiße Plastikrad wie im Anhang enzwei gebrochen ist...
    ...Wegen eines Cent-Artikels gleich ein 200€ Ersatzteil kaufen müssen? Frechheit!! Konzeptfehler...

    - Nun kommt das Zahnrad aus dem Modellbau ins Spiel. Ich bin erst vor Ort in den Conrad und habe mir zwei davon gekauft (eins zur Sicherheit) und bin anschließend ins Hei in München. Ich denke in jeder Stadt gibt es einen Verein der eine freie Werstatt inkl Fachpersonal zur Verfügung stellt.

    -Ich habe das Zahnrad auf einen Innendurchmesser von 5mm aufgebohrt.

    - Die Schnecke/Welle aus dem Getriebe mit der Drehbank auf 5.0xmm abgedreht, so dass eine Presspassung entsteht.

    - Mit einem Hammer habe ich die beiden Teile verbunden und mit der beiliegenden Schraube gesichert. (Wenn die Schraube zulang ist dann abdrehmeln oder absägen)

    - Gehäuse abschleifen/ drehmeln, damit das neue Zahnrad passt.

    - Zusammenschrauben und in umgekehrter Reihenfolge wieder einbauen


    Wem das geholfen hat bitte kommentieren oder bedanken! :top:

    Viele Grüße aus München

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von e61fahrer ()