Elektrischer Zuheizer -> Unterbrechung (wird nicht warm)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Elektrischer Zuheizer -> Unterbrechung (wird nicht warm)

    Hallo Leute,



    Möchte euch um etwas Hilfe bitten....und zwar habe ich bei mir beide Thermostate wechseln lassen (535d bj 2/06), also AGR und Motorthermostat. 2 Tage nacheinander habe ich die Temperatur beobachtet, alles im grünen Bereich (85 - 92°C).

    Nun seit ein paar Tage, sehe ich dass der Motor wieder nicht warm wird, habe es mit INPA ausgelesen und währen der Fahrt die Temperatur gemessen, kommt blos auf 68°C !!!

    Im Fehlerspeicher (siehe HIER ) steht " elektr. Zuheizer Ansteuerung - Unterbrochen ".

    Können Thermostate "einfach so" nach 1-2 Wochen schon kaputt gehen?? Oder wird ein Diesel, ohne Zuheizer-Unterstützung, nur so kalt/warm????
    Gemeint ist der AGR-Thermostat, Motorthermostat bleibt noch zu (Schlauch zum Kühler -> kalt)


    Was kann eigentlich beim elektr. Zuheizer kaputt gehen, ich finde es im TIS und im ETK nirgends drin (also keine Ersatzteile usw....) weiß nur dass es am Gebläse / Heiz/ Klimagerät dranhängt....

    Vielen vielen Dank für eure Hilfe,

    Vlad

    Edit: Ich hab bei "Sicherung 20" geschaut (Standheizung), da ist bei mir nichts drin.

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Vladiiiii ()

  • Hiii,

    Ja die Geschichte ging länger als gedacht leider, ein Gebrauchtmotor mit Garantie....ist alles fertig, allerdings gibts irgendein sensorproblem oder so (der zeigt Massefehler bei mehrere Bauteile die miteinander nix zu tun haben)....also im Prinzip fertig, heut Abend muss ichs abholen und dann irgendwie zum Elektronik-experten fahren.....

    Wie gesagt wenn alles abgeschlossen ist werde ich mal ein Bericht hier im Forum schreiben.
    Viele Grüße
    Vlad

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Vladiiiii ()