Fehlercodes...

  • @ CCC88

    Wenn die Hochdruckpumpe einen weg hat stimmt der Druck nicht mehr und es kommt nen Fehler.

    Mit dem Wunderheilmittel leite ich nicht die Entschwefelung ein sondern reinige den Brennraum und die Injektoren. Wenn du glaubst das die Injektoren im Kat sitzen hast du natürlich recht. Sonst ist aber alles richtig was du schreibst. :top:
    Gruß Uli
  • Da ich aktuell immer öfter wieder Motorstörungsmeldungen habe, haben wir heute mal wieder den FS ausgelesen. Ergebnis:

    - Fehler: Kraftstoff Hochdruckgebiet, Kraftstoffdruck
    - Code: 0029F2

    - Fehler: Thermooelstandssensor Signal unplausibles Signal
    - Code: 002F9E


    Also die HDP würde ich sagen. Was meint Ihr dazu? NOX-Sensor ist jetzt ca. 1Jahr alt.

    Bezüglich der Entschwefelung, was meint Ihr mit Tester?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hassoE61 ()

  • Eine Rückmeldung zum Thema:
    Ich war jetzt mit dem Wagen bei BMW.
    Es soll ein neuer NOx-Sensor rein, dann die Software komplett neu ins Auto und dann soll er auf die Bahn mit ordentlich Feuer zum entschwefeln.
    Kostenpreis ca. 600,00 €
  • Sooo...
    Ich will euch natürlich erzählen wie es mir ergangen ist.
    Der Nox-Sensor wurde getauscht und sollte auf der Bahn mal ordentlich Gas geben. Das tat ich also alles, leider war das Standgas-Ruckeln bei kaltem Motor genau wie vor dem Sensortausch noch da. Nur 541,- € habe ich weniger im Portemonnaie, wobei ich sagen muss, dass der Sensor definitiv kaputt war :(
    Ich habe also wieder angerufen und habe gesagt was Sache ist. Ich habe den Wagen dann nochmals für zwei Tage abgegeben und am Ende die Info bekommen, dass sie den Fehler auch feststellen, aber nicht sagen können woher es kommt. Man könnte von A-Z alles durchforsten, aber das würde sehr teuer werden. Weiterhin wurde mir gesagt, dass es nicht so schlimm sein kann, eventuell könnte der Spritverbrauch etwas höher sein.
    Alles in Allem muss ich sagen, dass ich ziemlich enttäuscht von der BMW-Werkstatt bin!
    Ich kam mir vor wie bei Fiat und nicht wie bei BMW.
  • Hallo ich bräuchte mal eure Hilfe.
    Ich habe nun seid ca einer Woche ein ABS Problem ( kurz bevor die drei Warnleuchten angingen, war ich das Auto mit einem Hochdruchreinuger Waschen ).

    Habe das ganze mal per INPA ausgelesen und nun zeig er ein paar Fehler an.
    Ich habe mal alles Fotografiert und in den anhang gepackt, eventuell kan mir ja einer weiterhelfen.

    Der Fehler ist hinten links, der ABS Sensor ist Heile den habe ich noch gewechseltaber daran liegt es nicht.

    Es leuchten Drei Gelbe Lampen auf. Ich habe mal im der Betriebsanleitung nachgeschaut und das soll bedeutetn :
    - Störung in der Fahrstabilitätsregelung. Die Elektronische Bremskraftverteilung EBV ist abktiv.

    und im Navi display steht : Brems/-Fahrstabilität :
    Brems- und Fahrregelsysteme ausgefallen. Vermindere Brems - und Fahrstabilität


    Danke schon mal im Vorraus