Fernbedienung Standheizung anlernen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hallo,
    kannst du deine FB kurz mal zeigen per Bild oder so ? Dann weiss ich genau welche du hast. Wenns dieselbe ist wie meine, dann hast die falsch bedient.....

    Grüße...
    uwe

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von stachel ()

  • Hi Uwe,

    nix leichter als das :) Was mich halt verwirrt, ist das die Innenraumbeleuchtung und die unter den Außenspiegeln angeht. Sollte das nicht heißen: "JA mein Meister, ich habe verstanden und mache warm" :)

  • Bei der Fernbedienung reicht es nicht den ON-Knopf zu drücken bis die grüne Lampe kommt sondern, wenn die grüne Lampe kommt ON loslassen und sofort wieder ON kurz drücken.
    Ein Blick in die Bedienungsanleitung soll manchmal sehr lehrreich sein.

    Gruß Uli07
    Gruß Uli
  • Für einen kurzen Moment habe ich gedacht, ich wäre zu blöd - war ich aber gar nicht - sondern BMW. :angry:

    Eure Aussagen sind nämlich genau konträr zu der in der Anleitung. Anbei ein Foto - nix mit zwei Mal drücken.
    Ich werde das aber morgen direkt mal ausprobieren.

    Mich würde aber noch was interessieren - heizt der bei "Einschaltung" auf eine festgelegte Temperatur - oder auf die Temp, die in der Klima eingestellt ist.

    Denn auch diese Information hat man nicht in die Anleitung übernommen. (Wobei meine dauerhaften 22°C in den Klimaeinstellungen eigentlich auch ausreichen müssten, um das Fahrzeug "vorzuwärmen")

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Maddeen ()

  • So - also das Problem mit der FB hab ich immer noch nicht hinbekommen :( Werde wohl die Tage mal zum :) fahren und das checken lassen.

    Was mir noch aufgefallen ist, ist das er die eingestellte Zeit für die Standheizung jedes Mal vergisst, wenn ich die FB benutze (zumindestens wüsste ich jetzt nicht warum er die sonst vergisst)

    Sprich:
    Gestern per iDrive die Standheizung um 6:45 starten lassen.
    Alles einwandfrei funktioniert.
    Dann hab ich gestern Abend aber leider vergessen die Standheizung für heute morgen einzustellen.
    Also habe ich heute morgen erneut die FB betätigt.
    Abgesehen davon, dass es wieder nicht funktioniert hat, steht dann in den Einstellungen die Einschaltzeit 1 wieder auf 0:00.

    Ist das normal? Kann doch nicht sein, oder?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Maddeen ()

  • Doch, das ist völlig normal so. Er übernimmt die Einschaltzeit immer max. 24h im vorraus und bietet keinen Tagestimer, ähnlich eines Wecker. Ist wohl aus Sicherheitsgründen so, schau mal in deine Bedienungsanleitung.
  • Danke erstmal - jetzt glaub ich hab ichs verstanden - in der blöden Anleitung steht wie immer nix darüber, das der Timer durch die FB auf 0:00 Uhr zurückgesetzt wird.

    Denn wenn ich heute Abend über idrive für morgen auf 6:45 konfiguriere und morgen Abend wieder über idrive gehe, muss ich lediglich das "Häckchen" setzen.
    Die Uhrzeit bleibt aber (so sollte es meiner Meinung auch sein) auf der Uhrzeit die ich einen Tag vorher eingestellt hatte.
    Sobald ich aber die FB benutze, stellt er die Zeit wieder auf 0:00Uhr! :O

    Das mit den 24 Stunden ja - das ist ja auch was, wo die Ingenieure wieder auf halber Strecke aufgehört haben zu denken
    Das kann sogar der Ford C-Max von einem Bekannten - also einen richtigen Plan - Montag bis Freitag immer um xxxxUhr STandheizung ein - ganz einfach eigentlich - außer von einem 80.000€ Auto! :(

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Maddeen ()

  • Du hast schon recht, aber OT: kannst ja auch C-Max fahren :top:
    Letztens hat man nie alles zammen. Ist halt so und jeder entwickelt die für sich passende Strategie zur Nutzung dessen, was man hat.
    Viel Erfolg.
  • So - der Vollständigkeit halber hier noch die Lösung

    Man muss immer aufpassen ob das Auto auch die Standlüftung hat (so wie meiner)

    In diesem Falle ist es tatsächlich
    1x lange drücken = optische Quittierung durch Vorfeldbeleuchtung/Innenraumbeleuchtung --> STANDLÜFTUNG aktiv!

    Wenn man danach NOCHMAL lange auf den ON-Knopf drückt = erneute optische Quittierung durch Vorfeldbeleuchtung/Innenraumbeleuchtung --> STANDHEIZUNG aktiv!

    Das trifft aber wohl auch nur auf die T95 FB wo die LED an der FB "nur" GRÜN leuchten kann. Es gibt auch andere FB die sowohl grün als auch rot leuchten - da ist dann grünes Blinken = Standlüftung und rotes blinken = Standheizung.

    Das war die offizielle Erklärung des BMW Sachverständigen :)

    P.S Und wer sich wie ich fragt, warum die Deppen von BMW das nicht ins Handbuch geschrieben haben, hab ich auch ne Erklärung. Es gab - natürlich - für einige FB eine seperate Bedienungsanleitung die ich nicht erhalten habe :)
  • Mein Auto hat Standheizung und Standlüftung.
    Auf meiner Fernbedienung sind eine grüne und eine rote LED.
    Grün leuchtet, wenn entweder die Lüftung oder die Heizung angemacht wird.
    Rot leuchtet,wenn die Heizung oder Lüftung während des Betriebs ausgemacht wird.

    Gruß Uli07
    Gruß Uli
  • Original von uli07
    Mein Auto hat Standheizung und Standlüftung.
    Auf meiner Fernbedienung sind eine grüne und eine rote LED.
    Grün leuchtet, wenn entweder die Lüftung oder die Heizung angemacht wird.
    Rot leuchtet,wenn die Heizung oder Lüftung während des Betriebs ausgemacht wird.

    Gruß Uli07



    Dito. Mit einer Abweichung. Meine FB hat lediglich eine LED, die in den o.g. Fällen grün bei Anschalten oder rot bei Abschalten leuchtet (Lüften oder Heizen geschieht automatisch). Sieht aus wie auf dem Foto Seite vorher.

    Ansonsten On/off drücken bis sie blinkt, dann kurz loslassen und erneut drücken. Wie vorher beschrieben.
    Servus
    Oliver

    Mara Delius "und so ist ... der Subaru ein perfektes Auto für den zeitgenössischen Intellektuellen."

    Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von oliver_in_germany ()