Suchergebnisse

Suchergebnisse 1-20 von insgesamt 642.

  • Heckscheibenheizung

    Bi35 - - Elektrik

    Beitrag

    Sitzt die links die Masseleitung? Batterie konnte ich jetzt ausschließen

  • Heckscheibenheizung

    Bi35 - - Elektrik

    Beitrag

    Muss dieses Thema mal wieder ausgraben. Heute bemerkt das die Heckscheibenheizung nicht funktioniert. Sicherung ist heil und die Kontakte sauber. Kein gestörter Radioempfang und Seitenspiegel heizen. Was mir aber aufgefallen ist, dass bei dem Lüftungsrad (zum einstellen der Stärke des Gebläses) es keinen unterschied zwischen der letzten und vorletzten Stufe gibt. Bin viel kurzstrecke die letzten Wochen gefahren. Kann das mit ner schwachen Batterie zusammenhängen das die HS-Heizung nicht geht?

  • PROBLEM GELÖST: Nachdemm wir nun die Schläuche und den Druckwandler gewechselt hatten, bestand das Problem weiterhin. Bei der Montage ist meinem Meister dann ein Haarriss im DRUCKSPEICHER aufgefallen. Kostet ca 20€ Netto.. Jetzt läuft er wieder wie ne 1

  • Also Schläuche wurden gewechselt und getestet und sind OK. Turbos arbeiten auch.. Nun wird heute der Druckwandler getauscht..

  • Alles Klar.. ich werde das alles mal prüfen.. nächste Woche bin ich schlauer .. (hoff ich)

  • Nein mit Unterdruck hab ich noch nicht gemessen, aber die "sehen" halt so aus, als wenn es nur aussen bissel porös ist. Hab mir den Thread durchgelesen und werde das so meinem Werkstattkumpel mitteilen..

  • Also die Ummantelung ist leicht porös aber die Schläuche selbst sind heil. Noch weitere Ideen woran es liegen kann? Wie würde sich denn ein defekt des kleine Turbos bemerkbar machen?

  • Er hat wie gesagt nur weniger Leistung und er beschleunigt trotzdem relativ schnell aber halt nicht wie gewohnt. Man hat das Gefühl das er länger braucht den Druck aufzubauen bzw nicht den ganzen Druck aufzubauen. Laut einer "Messung" braucht er ca 1, 5- 2 Sekunden länger die 100 zu erreichen.

  • Nein, Bordcomputer und Fehlerspeicher sind "leer" ..

  • Hallo Liebe Foraner, Fahre einen 535d Touring Bj 05 mit 136000 km auffer Uhr. Seit einiger Zeit bemerke ich, dass ich im unteren Drehzahlbereich weniger Leistung habe. Wenn die DZ dann steigt gibt es dann wieder vollen Druck und man wird "in sitz gedrückt" bis das Auto die 250 erreicht. Falls gleich die Fragen kommen: JA ich hab den Wagen IMMER warm gefahren und ihn nachdem Abstellen auch noch nachlaufen lassen. MFG Rob

  • 20mm Unterschied, Heckachse

    Bi35 - - Fahrwerk & Reifen

    Beitrag

    Okay danke für deine Fixen und ausführlichen Antworten... Heute Morgen war es 1mm... also alles in Ordnung.. naja mal schauen wie lange es so bleibt ..

  • 20mm Unterschied, Heckachse

    Bi35 - - Fahrwerk & Reifen

    Beitrag

    War jetzt beim und er hat verschiedene (unterschiedliche werte rechts und links) eingegeben, bis das Auto auf den mm genau stand. Nachdem ich heute mein Auto beladen hatte ( 2 person und viel Gepäck ) , dann ausgeladen,hatte er diesmal rechts 15 mm mehr als links. 1 stunde später nach erneuter Fahrt wahrens nur noch 4-5 mm.. Ps: sollte ich per software beide werte hinten identisch machen oder danach gehen wie das auto mit bandmaß gemessen richtig steht ?

  • 20mm Unterschied, Heckachse

    Bi35 - - Fahrwerk & Reifen

    Beitrag

    ja genau, wenn keine belastung auf dem Fahrwerk ist ( räder hängen ) sind die Abstände gleich.. er zeigt auch keine Fehlermeldung an.. hast du denn im System gesehen dass das unterschiedlich Werte sind?

  • 20mm Unterschied, Heckachse

    Bi35 - - Fahrwerk & Reifen

    Beitrag

    Hallo, Mein Auto liegt hinten rechts 20mm tiefer als auf der linken seite. Vor 2 Jahre wurde vorne 35mm H&R Federn verbaut und durch BMW hinten "tiefer gelegt". Vorne rechts sind es nur 10mm ca. ( dadurch das er hinten rechts So tief jetzt ist ändert sich ja auch leicht der Unterschied an der Vorderachse). An der VA ist alles heil. Die NR pumpt Fahrzeug hoch und Runter per Boschsoftware; und Sensoren scheinen auch werte zu messen. Auf der Bühne sind die Abstände wieder identisch. Beide HA-Stoßdä…

  • Muss mal dieses Thema ein wenig aufgreifen. Man bildet sich ja als Autobesitzer oft etwas ein oder braucht die Bestätigung Anderer für "nicht" vorhandene Probleme: Ich fuhr gestern früh Auto waschen und stellte es wenig später ab. Als ich abends zurück kam, waren meine Scheiben von innen stark beschlagen. Heute selbes Spiel nochmal, nur ohne Autowäsche, und wieder waren die Scheiben beschlagen, aber diesmal nur sehr wenig. Ich bin der Meinung das meine Scheiben in den Jahren wo ich dieses Auto h…

  • also es steht sogar 5 TAGE.. und ich fahr nur am WE .. find es halt nur komisch dass das zittern nur bei hohen Geschwindigkeiten auftaucht und nicht wenn ich inner Stadt fahre in Richtung Autobahn.

  • hmm ok.. ich werde es WE mal prüfen.. dann berichte ich

  • und was hast du dann gemacht ?

  • Sobald ich einmal kräftig gebremst habe, ist das Zittern aber weg.. Also schließe ich ja Bremsscheibe und "Aufhängungs"-Teile aus.. oder nicht ?

  • Die sind NEU !