Suchergebnisse

Suchergebnisse 1-20 von insgesamt 27.

  • Falls die Anleitung noch greifbar ist, würde ich die auch gerne nehmen...

  • 530d LCI DPF-Frust

    DarthPride - - Antrieb

    Beitrag

    Zitat von coupefahrer: „Injektoren sind beim Bosch-Dienst, “ Hast du die selber ausgebaut? Falls ja, hast du spezielles Werkzeug (z.B. Abzieher) gebraucht oder ging das mit raushebeln? Und ich bin mal gespannt ob Bosch da Fehler feststellt...

  • 530d LCI DPF-Frust

    DarthPride - - Antrieb

    Beitrag

    Zitat von coupefahrer: „LMM setzt keinen Fehler “ Das tut er auch erst wenn er wirklich hinüber ist. Habe schon von mehreren Seiten gehört, dass der langsam stirbt und erst am Ende im FS auftaucht. Kostet 130€, ich hab einen hier liegen und werde den vorsorglich tauschen (Bj. ´06/220tkm). Daher der Gedanke, dass der es evtl. auch sein könnte. Zitat von coupefahrer: „Weiteres Vorgehen: Injektoren kommen alle 'raus, Reinigen, Spritzbildprüfen ggf Instandsetzen, kosten beim Bosch-Dienst Aachen 30EU…

  • 530d LCI DPF-Frust

    DarthPride - - Antrieb

    Beitrag

    injektoren kosten 300€ das Stück, ich denke mein Vorredner meint die Glühkerzen. Die würde ich da aber eher nicht als Grund sehen. Wobei ich meine die Glühkerzen sind beim DPF reinigen auch genutzt wird. Die würden aber im Speicher stehen. Neben dem reinigen und durchtesten der Injektoren (gibt Bosch-Dienste die das anbieten) würde ich evtl. den Luftmassenmesser wechseln. Daher kann zumindest die geringere Kraftentfaltung und der höhere Verbrauch kommen.

  • Ich war heute mal dabei und hab es einfach ausprobiert. Auch wenn der ETK das Teil als nicht kompatibel listet, funktioniert das ältere IHKA ohne Probleme. Fehlermeldung vom Temperaturfühler ist weg. Dafür hab ich nun den AUC-Sensor im Speicher, aber damit kann ich leben.

  • Hups, tatsächlich... Hier die korrekte Teilenummer: 64116944020

  • Hallo zusammen, scheinbar hat sich ein Teil meines IHKA verabschiedet, ich habe dauerhaft den Fehler 9C7B Innentemperatursensorgebläse (Signal oder Wert unterhalb der Schwelle). Meinen Recherchen zufolge ist das der kleine "Lüfter" im IHKA, der evtl. defekt ist. Zur eigentlichen Frage: Hier im Forum wird ein gebrauchtes IHKA mit der Teilenummer 641169440201 angeboten. Wie es aussieht, ist dies eines der ersten IHKA vom 5er. Zumindest taucht es im ETK nicht bei meinem 530D M57N2 aus 03/2006 auf. …

  • Oberschenkelauflage ist kaputt :(

    DarthPride - - Allgemein

    Beitrag

    Ich habe Komfortsitze, also ja, es geht. Einfaches Mehrzweckfett.

  • Oberschenkelauflage ist kaputt :(

    DarthPride - - Allgemein

    Beitrag

    Hab meine gestern von der Post abgeholt und gerade verbaut. Passt alles. Ordentlich Fett mit ran und schon bewegt sich das Ding wieder

  • Aus eigener Erfahrung: Machbar in 6Std, aber man muss konzentriert Arbeiten und nicht ganz planlos ans Werk gehen. Ich hab für das Prüfen der inneren 4std gebraucht...

  • e60-forum.de/thread.php?threadid=16788&sid= Viel Spaß beim lesen. Kurzfassung: Im rechten äußeren Kabelbaum wird das Kabel für die Lampe gebrochen sein. Und nein, es gibt sicherlich keine Sicherung nur für eine Seite der Kennzeichenbeleuchtung

  • Ich würde auch ganz stark auf nen Kabelbruch tippen... Guck da mal nach hier im forum, ist ein bekanntes Problem.

  • Oberschenkelauflage ist kaputt :(

    DarthPride - - Allgemein

    Beitrag

    ebay.de/itm/121925489081?_trks…geName=STRK%3AMEBIDX%3AIT Hoffe der Link funktioniert. Ist bisher auch noch nicht angekommen. Sobald das Teil da ist werd ich mal meine Erfahrungen teilen.

  • PDC ohne Ton!

    DarthPride - - Allgemein

    Beitrag

    Ich hab gerade mal n bisschen in englischen Foren geguckt: Da schreibt einer, dass der Ton bei unseren Autos tatsächlich aus den Boxen des HiFi-systems kommt. Nun hab ich vor ner Woche die hinteren Lautsprecher ausgebaut für die Kabelbäume der Heckklappe. Die hab ich noch nicht wieder montiert. Ich kann das nur erst Mittwoch testen. Evtl. ist es bei dir was ähnliches...

  • PDC ohne Ton!

    DarthPride - - Allgemein

    Beitrag

    Kann es sein, dass es für beide Parktöne je einen Lautsprecher gibt? Habe gerade im Teilekatalog geguckt, aber nichts gefunden...

  • PDC ohne Ton!

    DarthPride - - Allgemein

    Beitrag

    Ich hab gerade mal im Kofferraum geguckt. Bin aber nur bis zum Teppich unter dem Reserverad gekommen. Wo genau sitzt das Steuergerät? Am beiden Seiten, also um die Batterie rum und auf der anderen Seite, war alles trocken und nichts sah danach aus, als wenn es mal nass gewesen ist. Ich hatte am Samstag die inneren Kabelbäume der Heckklappe kontrolliert und die Kabel der Heckscheibenheizung geflickt.

  • PDC ohne Ton!

    DarthPride - - Allgemein

    Beitrag

    Gibt es hier was neues? Mir ist eben aufgefallen, dass meiner auch nicht piept, wenn die Sensoren hinten was registrieren. Der Rest funktioniert ohne Probleme.

  • Oberschenkelauflage ist kaputt :(

    DarthPride - - Allgemein

    Beitrag

    Ich habe mir jetzt mal eine Welle inkl. Metallzahnrad in der Bucht aus Hongkong für 27€ bestellt. Ich werde berichten...

  • Oberschenkelauflage ist kaputt :(

    DarthPride - - Allgemein

    Beitrag

    Ich kram den Thread mal wieder raus... Kleben funktioniert bei mir nicht, eine der Spalten zwischen den Ritzeln ist breiter geworden, da setzt sich das Getriebe fest und schreddert dann das geklebt Zahnrad (2K Epoxitharz). Ritzel bearbeiten hat nix gebracht... Hat schon wer ein Metallzahnrad gefunden? Mir scheint das hier bisher am ehesten geeignet.: maedler.de/product/1643/1618/2…t-rechtssteigend-modul-05

  • lautes "Röhren" im 4&6 Gang

    DarthPride - - Antrieb

    Beitrag

    Weil die keine Ahnung von dem Getriebe haben Darum ist lt. BMW das Getriebeöl auch ne lifetime Füllung. Darum war es mMn auch die beste Entscheidung, sich an einen Getriebespezialisten zu wenden