Suchergebnisse

Suchergebnisse 1-20 von insgesamt 226.

  • Hey, erstmal gut das ihr da halbwechs heil rausgekommen seid. Zu der Sache Totalschaden kann ich leider nix beitragen aber bzgl der Schuldfrage habe ich eine kleine Anmerkung. Es ist schon so, dass der Auffahrende oft mindestens eine Teilschuld bekommt. Ich kenne jedoch einen Fall aus Berlin, wo ein Herr im Streit mit seiner Frau einfach den Anker geworfen hatte. in diesem Fall hat der Aufgefahrene keine Schuld bekommen, da es genug glaubwürdige Zeugen gab, welche Aussagen konnten das der Fahrer…

  • Ist ein gewisses Geräusch wenn er die Endanschläge anlernt nicht normal? Zitat von Springa: „Wenn man den Motor ausbaut, ohne ihn vorher per Hand in eine, ich nenne es mal, "Ausbauposition" gefahren zu haben, kann es zu solchen Problemen kommen. Die werden in der Werkstatt nur die Schrauben, welche den Motor in der Zylinderkopfhaube halten, gelöst haben. Da die Exzenterwelle eine gewisse Vorspannung hat, müsste denen der Motor etwas entgegen gesprungen sein. Beim Einbau werden sie ihn nur wieder…

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Moin, nachdem mich der Onlinehändler mit seinem "versandfertig in 24h" mal voll ver*scht* hatte kam der Sensor dann am Samstag an (Montag bestellt). Die Teile von Leebmann kamen aber wie immer 3 Tage nach Bestellung und so stand es auch im Shop, auf die ist wenigstens verlass. Hatte aber auch was gutes, denn Freitag hätten wir dann bis in die Nacht geschraubt, so ist es nun der Sonntag geworden. Kurzfassung: Dauer: 7 Stunden, inkl Bierpause, Kaffee und Kuchen und nen paar Männergespräche. Sensor…

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Hey, ich vermute ja. Der Motor ging an und lief bis zu einem kurzen stop, lief dann wieder kurz und I**A sagte alles ok. Habe es heute aber nochmal versucht und da ging es nicht mehr. Im Gegenteil, der Motor lief los, kam dann gefühlt an sowas wie einen Anschlag und fiepte wie sau los. Habe dann den Stecker gezogen. Keine Lust da jetzt groß noch zu testen. Dann war meine Vermutung bzgl der Hülsen ja immerhin richtig, danke für die Info. Nur wieso stehts dann in der Anleitung im Rhein vom Gold dr…

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Nochmal ne andere Frage. Wie geschrieben war jetzt nach dem Trocknen des Steckers und der Buchse kein Fehler mehr im Fehlerspeicher. Adaptionswerte der VVT habe ich gelöscht und Anschläge neu angelernt. Trotzdem stand unter "Betriebsart- Ist" immernoch VVTNOTL1. Wann geht das denn wieder weg? Muss man da erst ein paar km fahren? MfG Fabs

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Hey, vermute auch das es ungefährlich ist aber sicher ist sicher. Ich hoffe ich bringe hier jetzt nichts durcheinander. Es gibt anscheinend Kunststoff und Magnesium Ventildeckel. In einem anderen Video von dem oberen Author erwähnt er auch die sollen ersetzt werden. In den Kommentaren zum Video steht dann aber : Zitat von AskTheCarExperts: „This was a later model BMW. If you have a plastic valve cover this video would apply to your vehicle. If you have the magnesium metal valve cover it would be…

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Da der Motor ja noch läuft denke ich nicht das da ein Relay defekt ist. Ich glaube mit der Hülse meinen die Teil Nr 20 In dem Video kann man die auch sehen. MfG Fabs

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Ich sehe da auch nix, wer weiß was und wo die sind. Der Wagen bleibt jetzt auch stehen. Meine Frau muss sich dann wohl nen Wagen irgendwo ausleihen. Am Freitag geht es dann nur noch ein paar km zu meinem Freund und dann wird repariert. Erstmal mache ich den Sensor und alle Dichtungen an/um den VD. Wenn das dann nicht hilft muss halt der Stellmotor auch neu. Beim Testen mit I**A hört der sich allerdings noch gut an und fährt auch sehr schnell die obere/untere Grenze an. Fehler sind vorhin keine e…

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Okay, danke. Hatte gerade bei Leebmann angerufen. Der Herr konnte die einzeln auch nicht finden, wusste aber was ich meinte. Er selber sagte ihm wäre neu, das die mitgewechselt werden und er vermutet, die sind Bestandteil vom Ventildeckel und nur zusammen mit diesem käuflich. Werde dann jetzt mall alles bestellen und Freitag, wenn alles klappt, wechseln. Musste vorhin noch zum Tierarzt und diesmal ist die Kiste direkt angesprungen. Hatte über nacht ein Stück Zewa auf den Stecker gemacht und einf…

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Moin, habe jetzt die DIchtung für die VD, die vom Sensor, Stellmotor und die vom Öleinfülldeckel auf der Liste. Was ich halt nicht finde sind diese komischen geschlitzten Hülsen. DIe Öffnung vom Stellmotor habe ich gesehen. Wie weit muss ich denn da drehen? Im Netz fand ich bishher die Info "bis der Widerstand zunimmt". MfG Fabs

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Hey, habe den N52. Mattthias hat schon Recht, heißt ja nicht umsonst Notlauf, auch wenn die MIL nicht angeht und nix im Check Control steht. Habe jetzt mein Gold vom Rhein wieder zum laufen bekommen und mir die Anleitungen mal angeschaut, sollte machbar sein. Nur eins verstehe ich nicht. In der Anleitung zum Tausch des Sensors steht nur drin man soll den Verstellmotor einfach ausbauen. In der Anleitung zum Austausch des Verstellmotors steht jedoch deutlich mehr. Man soll den erst in die "Service…

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Also der Verstellmotor schien gestern noch wunderbar zu laufen, nur heute bekomme ich ihn nicht mehr angesteuert. Kann ich den noch irgendwie einzeln ansteuern? Ich meine irgendwo gelesen zu haben, dass der von außen getauscht werden kann, stimmt das soweit? Wie gesagt war mein Sensor außen voller Öl und am Montag ist er mir auch direkt nach dem Anlassen 2 x ausgegangen, dachte damals ich bin zu schnell von P auf D gesprungen.... Ich vermute daher eher den Sensor als den Motor. Weißt du wie es s…

  • Exzenterwellensensor defekt

    Fabs - - Antrieb

    Beitrag

    Hallo alle zusammen, bei mir ist der Exzenterwellensensor nun leider wohl gestorben. Hatte im Herbst schon gesehen, dass da Öl drin steht und es so gut es geht trocken gemacht. Fehler gab es damals noch keine. Gestern ist es dann passiert, dass der Wagen einfach nicht mehr starten wollte und ca bei 600 upm "hängen" blieb. Nach zig Versuchen ging es dann und ich bin erstmal schnell einkaufen. Nach dem Einkauf sprang er auch wunderbar an. Zu Hause angekommen dann mit I**A geschaut und Fehler bzgl …

  • Hallo aus Berlin

    Fabs - - Vorstellung

    Beitrag

    Auch ein Willkommen von mir an den neuen Nachbarn.

  • Prins VSI 1 - Sporadisch Bank2 too lean

    Fabs - - Gasanlagen

    Beitrag

    Super, danke für die Rückmeldung. MfG Fabs

  • Prins VSI 1 - Sporadisch Bank2 too lean

    Fabs - - Gasanlagen

    Beitrag

    So sah die Meldung bei mir auch aus. Sensor wechseln und gut ist. Wenn man gut an den Filter ran kommt dauert das keine 5 minuten. Angeblich sind die von Bosch zwar haltbarer als jene, die früher von Prins empfohlen wurden aber meiner hatte auch nur 2,5 Jahre gehalten. MfG Fabs

  • Prins VSI 1 - Sporadisch Bank2 too lean

    Fabs - - Gasanlagen

    Beitrag

    Hi, ich hatte auch so ein Verhalten. Bei mir kam die MKL bzw die orange leuchtende LED aber zu 90% der Zeit erst wenn es im Motorraum sehr warm wurde. Mittels der Prins Software konnte ich ermitteln, das der Sensor welcher am Filter sitzt, mehr oder weniger ausgefallen ist und ich laut Software eine Gas Temperatur von -40°C hatte. Durch diesen falschen Wert wurde dann das Gemisch falsch berechnet und er lief dann zu fett. Seit dem Austausch des Sensor läuft jetzt wieder alles. MfG Fabs

  • Standheizung - Bypass Ventil?

    Fabs - - Allgemein

    Beitrag

    Ich würde sagen, kommt drauf an. Vorteil: Der Wagen startet minimal leichter und Motor ist halt schon etwas wärmer, kommt dann auch schneller auf Temperatur. Für LPG Fahrer mit Verdampferanlage besteht ein weiterer Vorteil darin, dass die Anlage schneller Umschaltet. Nachteil: Sobald es draußen unter 0°C fällt und die Scheiben vereist sind, reichen die 30min oft nicht aus um alles abzutauen. Noch ne Frage am Rande. Heizt die Shz eigentlich auf die eingestellte Temp vom Klimabedienteil und sobald…

  • Suche LPG Umrüster 545i Berlin/Brandenburg

    Fabs - - Gasanlagen

    Beitrag

    Also ich war bei Autogas Hager in Berlin und hatte dort meinen N52 umrüsten lassen. Personal war nett und nach Terminvergabe ging alles auch recht flott. Das erste Jahr lief auch alles problemlos. Dann gab es probleme wenn man den Wagen auf Gas abgestellt hat und zeitnah weiter fahren wollte. Dort drehte der Anlasser erstmal ewig bis er dann gestartet ist. Stand der Wagen mehrere Stunden gab es kein Problem. In Kurzform: Die Anlage wurde an der "falschen" Klemme 15 (Zündplus) angeschlossen. Dadu…

  • Prins "erhöhte Batterieentladung"

    Fabs - - Gasanlagen

    Beitrag

    Hey, ob deine Anlage richtig an KL15 angeschlossen ist kannst du recht einfach testen. Die kleine Standby LED sollte erst anfangen zu leuchten, wenn du die Zündung einschaltest. Sie sollte außerdem sofort ausgehen, sobald die Zündung wieder aus ist. Wenn sie erst nach einer gewissen Zeit ausgeht, dann ist das die "falsche" Klemme 15. MfG Fabs