Suchergebnisse

Suchergebnisse 1-20 von insgesamt 349.

  • Meine weißen Angel-Eyes

    lefty_ch - - Elektrik

    Beitrag

    TipTop Bestell ich mir jetzt auch. Danke !

  • Meine weißen Angel-Eyes

    lefty_ch - - Elektrik

    Beitrag

    Zitat: „Original von 545i-Ralle Das sind die besten! Hab ich drin! Absolut top! :top:“ Hey Ralle Sind die wirklich so gut bzw besser als die Vorgänger mit 3 W ? Hast du vielleicht ein Foto bei Tag ? Blinken die wegen der Abfrage? Board Computer zeigt ja kein Fehler an denke ich? Radio ok? Danke !

  • Rückrufaktion März 2012

    lefty_ch - - Allgemein

    Beitrag

    Seit dem Austausch oder was dort gemacht wurde startet die ganze Software (Navi,CD,Radio) sofort ! Vorher musste ich 15 bis 20 sekunden warten. Super

  • Von Runflat auf ohne?

    lefty_ch - - Fahrwerk & Reifen

    Beitrag

    Falls du wechseln solltestauf "normal", nehm ordentliche Reifen sonst bereust du es ! Komfort ist besser ja aber Kurvenverhalten ,Slalomfahren alles anders( beschissener) Ich habe gewechselt von RFT auf Hankok Evo 12 und bin mit der Lautstärke super zufrieden auch mit Komfort aber Kurven oder schneller Lastwechsel ist schrecklich! War extra beim weil ich dachte die Stabis oder Querlenker sind kaputt so schwammig ist das Teil aber alles fest und ok! Ich pumpe jetzt mehr Luftdruck auf und schaue n…

  • Welche Grösse fährst du? 2.8 hinten nicht zu hoppelig ?

  • hey Leute Was würdet Ihr sagen, der Luftdruck im Handbuch ist ja z.B. für meine Reifen mit vorn 2.2 bar und hinten mit 2.3 angegeben.Da BMW die Autos mit Runflat vom Werk kommen lässt, gehen die ja von Runflat Reifen aus oder ? Jetzt wo ich auch von Runflat auf normal umgestiegen bin und es ein super tolles Fahrgefühl geworden ist, finde ich das der angegebene Luftdruck etwas zu wenig ist. Kann es sein das normale Reifen etwas mehr Druck brauchen weil sie etwas weicher sind an den Flanken? Weil …

  • E60 545i Automatik zuckt im 5ten Gang

    lefty_ch - - Antrieb

    Beitrag

    Huhu Na ich würde jetzt nicht behaupten das alle Getriebe von ZF schlecht sind, aber es ist wirklich ärgerlich das so viele diese Probleme haben. Ja, ich habe jetzt 129000 km auf der Uhr . Darum sehe ich den Wagen auch nicht mehr als neu an. Sprich es ist mir langsam egal. Ich wollte nen Wagen haben der fährt und nicht einen den ich restaurieren muss. Das ab und an ne REPA anfällt ist logisch aber nicht in dem Umfang und Ausmass. Was die genau gemacht haben damals kann ich nicht genau sagen. War…

  • Betriebstemperatur

    lefty_ch - - Antrieb

    Beitrag

    Vielleicht sollte man noch beachten wer hier Lamellen im Kühler hat und wer nicht. Bei mir : Lamellen : ja Kühlwasser nach ca 10 km auf 92 Grad (normale Fahrweise, Aussentemp 8 Grad) 2 Striche zu sehen wenn er war ist.

  • E60 545i Automatik zuckt im 5ten Gang

    lefty_ch - - Antrieb

    Beitrag

    hey Du Als es damals bei ca 70 000 km anfing (mit 55000km gekauft da war alles super) war es nur ab und an und ich dachte auch das es normal ist. Aber dann blieb das ruckeln. Aber nur wenn der Motor warm war. ( 2 Striche beim Kühlwasser) Als der dann tausend tolle Sachen probiert hatte,die zu nichts geführt haben bestand ich darauf das Oel zu wechseln. Ich sagte ihm das sie bitte auf Spähne oder verbranntes Oel achten sollen. Nichts davon war da. Also ging ich davon aus das nur mal neues Oel nöt…

  • Baterie wird nicht geladen e60

    lefty_ch - - Elektrik

    Beitrag

    Batterie Sensor oder LIMA habe gerade den Scheiss durch...

  • E60 545i Automatik zuckt im 5ten Gang

    lefty_ch - - Antrieb

    Beitrag

    hm also bei mir ist es die 3 Fahrstufe (Gang) wenn ich auf Schaltung fahre, ziehen und ruckelt keiner nur im 3 Gang zuckt er rum. Getriebeölwechsel usw brachten 10 000 km Spass am fahren danach wieder ruckeln.

  • alles ausgefallen während der Fahrt.. :(

    lefty_ch - - Elektrik

    Beitrag

    hm steht eigentlich alles in den Beiträgen oben! Kosten bei mir waren 1300,- CHF

  • Ne die ganze LIMA .

  • Ich wollt nur Bescheid geben das es die LIMA war

  • Regelsysteme gemäßigt fahren hilfeee.!!!!

    lefty_ch - - Elektrik

    Beitrag

    Geh ne Tasse Tee trinken und wenn du zurück kommst sind die Fehler meistens weg Kälte,Feuchtigkeit usw.

  • Spurrillen

    lefty_ch - - Fahrwerk & Reifen

    Beitrag

    Wieviel Profil hast du denn noch? Ich hatte die gleichen Probs bei den VA245/HA275 . Beim überholen fast der Popo weggerutscht. Neue Reifen rauf und wieder super!

  • In den Zylinder ist dir nicht zufällig was reingefallen ?

  • Monitor nach Motorstart ohne Funktion!!

    lefty_ch - - Navigation

    Beitrag

    Ich sehe es grade nicht aber hast du Prof Navi mitDVD ? Wenn ja dann müsstest du 3 Knöpfe drücken zum Resett. Also NaviCD Knopf DVD Knopf und Lautstärke. Danach müsste das System neu starten.

  • Monitor nach Motorstart ohne Funktion!!

    lefty_ch - - Navigation

    Beitrag

    Welchen Softwarestand hast du auf dem Navi? Es gab mal den Tipp die Software updaten zu lassen bei Problemen mit dem Navi! Dann könnte es noch das Mikro-Powermodul sein. Ich habe das Problem ab und an auch. Ich resette das Teil und dann mal wieder Ruhe.

  • PDC Dauerton

    lefty_ch - - Allgemein

    Beitrag

    Zitat: „Original von grommi Die können alle klackern und doch kann einer hinüber sein. Da bringt eigentlich nur auslesen gewissheit. :)“ Also soweit ich mitbekommn habe, klackert nur ein funktionierender Sensor die kaputten sind "ruhig"