Suchergebnisse

Suchergebnisse 1-20 von insgesamt 93.

  • Ich werde erst mal die tage den Ölstand kontrollieren lassen und schauen ob es besser ist. Ja Chiptuning hatte ich gehabt bevor mein Motor kaputt gegangen ist und da hat das Getriebe super geschaltet, jetzt habe ich aber nicht mehr die Optimierung mit dem neuen Motor, das hat ja grad wenig damit zu tun ob gechippt oder nicht.

  • Nein, aber den Fehler hatte ich vor dem tausch nicht, erst nachdem alles wieder montiert wurde, neuer Motor das alte getriebe neue Ölwanne, Öl usw. Kann es sein das einfach getriebeöl fehlt, nicht nur bisschen vielleicht bisschen mehr?

  • Bei mir schaltet das Getriebe auch sehr ruppig vor allem vom zweiten in den dritten und ruckelt kurz bevor er den 4. Gang einlegt. Vor dem tausch des Motors hatte ich das Problem nicht. Neues Getriebeöl, neue Getriebeölwanne neue dichthülse wurden verbaut. Woran kann das liegen? Im fehlerspeicher ist nichts hinterlegt, lediglich im infospeicher steht folgendes...

  • Eigenartiges Schaltverhalten Automatik

    -seno- - - Antrieb

    Beitrag

    Habe auch ein komisches schaltverhalten und die Drehzahl springt bei Tempomat 100 hin und her. Beim schneller losfahren an der Ampel oder bei kickdown habe ich so ein brummen, vibrieren was denk ich von der Automatik kommt, beim normalen fahren keine Probleme was kann das sein? Getriebeöl, Wanne, dichthülse wurden letzte Woche getauscht, werte sind auch zurückgesetzt worden. Vorher hatte ich die Probleme nicht gehabt.

  • Aber selbst so dreht sich der Motor ja nicht bzw nur zur Hälfte ohne das man irgendwo nur ne schraube angebracht hätte. Der wandler lässt sich drehen nur der Zahnkranz halt nicht

  • Ja genau das ist es ja, er lässt sich drehen aber nur bis zur Hälfte vor und zurück, sodass er nur 2 der 4 schrauben zum Wandler befestigen konnte. Und wenn der die schrauben löst und einfach so drehen will dann geht das nur zur Hälfte das ist die scheisse. Von uns ist nichts reingefallen, was soll ich jetzt bloß tun?

  • Das weiß ich nicht ob es sich durchdrehen ließ und ob es getestet wurde. Warum denn Getriebe schrott der Motor ist doch noch gar nicht mitm Getriebe und wandler verbunden, er lässt sich ja auch so nicht durchdrehen nur bis zur Hälfte...

  • Also er hat es auch vorne versucht, selbst mitm Anlasser hat er es versucht aber es hat sich nichts getan...

  • Hat doch grad wenig mit dem Getriebe zu tun da sich der Motor auch so nicht drehen lässt ohne das er am Wandler oder Getriebe befestigt ist

  • Ja hinten am schwungrad wollten wir den drehen. Den Wandler steckt man zuerst ans Getriebe und wir dann mit den Motor verschraubt oder? Wo ist die zentralschraube, an der riemenscheibe? Motor ließ sich hinten nur bis zur Hälfte drehen obwohl der wandler nicht mal mit ner schraube befestigt war. Im Innenleben war eigentlich nichts negatives zu erkennen von oben. Wir versuchen es morgen nochmal von vorne...

  • Was ist ein zms und ein gwt? Motor ist drin, aber beim befestigen mit dem Getriebe lässt sich der Motor nicht ganz durchdrehen nur bis zur Hälfte, 2 der 4 schrauben wurden befestigt, aber der lässt sich nicht weiter am Zahnrad drehen um die weiteren 2 schrauben zu befestigen. Was ist da falsch gelaufen? Hoffe auf schnelle Hilfe. Heute sollte alles fertig sein und dann das...

  • Hab einen gefunden von nem bekannten ist aber ein Schalter Baujahr 2006, meiner ist Automatik. Passt das einfach Motor raus anderen rein oder was muss man beachten?

  • Muss ich auf irgendwas besonderes achten bei nem austauschmotor? Habe welche gefunden ohne Anbauteile die kann ich ja denk ich mal alle von meinem Motor nehmen oder sollte da unbedingt was dabei sein?

  • So leute die Ölwanne wurde ausgebaut und es wurde festgestellt das das Pleuellager vom Zylinder 6, die pleuelstange und die kurbelwelle kaputt sind. Das Lager hat sich komplett aufgelöst und Stücke waren zu finden. Scheisse würde ich sagen jetzt muss der Kopf noch runter.

  • Kompression ist vorhanden, aber nicht so wie es sein muss bzw wenig, hatte ich falsch verstanden dachte erst es wäre gar keine bei zylinder 3 und 4 vorhanden. Morgen wird die Ölwanne abgemacht. Er ist sich zu 100 Prozent sicher das es die Pleuellager sind. Lager werde ich bestellen, was brauche ich noch alles bzw im schlimmsten Falle? Danke euch für die bisherigen Antworten und sorry für manche blöden fragen

  • Morgen werde ich hoffe ich schlauer werden mal schauen was er sagen wird. Ja das laute klopfen im Zusammenhang mit Kompressionsverlust trift das auf die von dir angesprochenen kolbenringe, kolben, ventile zu? Motor läuft soweit gut bis auf das starke klopfen. Bin echt gespannt was es sein wird.

  • Ich bin mit dem Auto von meiner freundin unterwegs bis meiner gemacht wird :D. Können denn kaputte pleuellager überhaupt für die fehlende kompression verantwortlich sein? Heute wird nochmal wenn der Meister Zeit hat mitm endoskop reingeschaut. Ja genau die Kompression wurde an den ausgebauten Glühkerzen gemessen.

  • Wenn die Lager denn kaputt wären haben die dann noch Kompression oder überhaupt nicht mehr?

  • Heute wurde begonnen mit der Untersuchung des Motors, und zwar wurde die Kompression gemessen, der Zylinder 2,3 hat keine Kompression. Bei den Livewerten der Injektoren nach dem schaden vor einem Monat war ja der Zylinder 6 nicht in Ordnung und hatte gar keine Werte. Scheint da die Düse und der Zylinder also in Ordnung zu sein? Gibt der Kompressionstest 100%igen Aufschluss? Morgen werden die Injektoren ausgebaut und dann wird in den Motor geschaut.

  • Nicht ganz also mal den Ölfilter ausgebaut, keine Metallspäne vorhanden alles ganz nornal. Die Ansaugbrücke war auch ab, ist alles sehr verdreckt aber die Drallklappen sind auch noch alle dran was kann das denn noch sein? Wenn es denn die Pleuellager wären, da wären doch Metallspäne im Ölfilter oder?