Letzte Aktivitäten

  • bumer3294 -

    Hat eine Antwort im Thema E60 530i Kaltstart ruckelt verfasst.

    Beitrag
    Bin seit 3 Jahren Besitzer eines 530i N53 . Hatte die ganzen Probleme schon alle durch und bin froh das zur Zeit alles vernünftig läuft ( Toi Toi Toi ) Ich vermute sehr stark das deine Injektoren ein weg haben , hab die selben Probleme gehabt . Musste…
  • Enzo -

    Hat eine Antwort im Thema Partikelfilter TSCHÜÜÜÜSSSSSS verfasst.

    Beitrag
    @ Whiskey einen 535d Naja Pause aus dem Laden geht leider nicht.... obwohl ich schon ein Mega geiles Personal habe!! Sonst alles gut bei euch? Ja Ja da habe ich so einen Thread hier eröffnet im Forum.... glaube das ist der MEIST besuchteste...... Falls…
  • Billythekid -

    Hat eine Antwort im Thema E60 530i Kaltstart ruckelt verfasst.

    Beitrag
    :rollen: Das kann alles sein, ohne Fehler auslesen mit entsprechender Software , wird das nix. Zündkerzen und Zuendspullen hast du schon gemacht, also müssen noch folgende Komponenten überprüft werden : 1. HD Pumpe 2. Injektoren 3. Nox sensor 4. Nockenwellen…
  • Billythekid -

    Hat eine Antwort im Thema 530i 272 PS ruckelt im niedrigen Drehzahlbereich. verfasst.

    Beitrag
    Mein lämpchen leuchtet wieder. bei mir wird jetzt der einlassseite nockenwellensensor getauscht. Bis jetzt : Disa, Zündkerzen, Nockenwellen Sensor.
  • bumer3294 -

    Hat eine Antwort im Thema CIC Umbau Nightvision Pinbelegung verfasst.

    Beitrag
    @ Cruzer , danke für die schnelle Hilfe . Das heisst , ich muss Pin 5 auf Pin 21 legen und Pin 8 auf 24 . Ist das richtig?
  • Cruzer -

    Hat eine Antwort im Thema CIC Umbau Nightvision Pinbelegung verfasst.

    Beitrag
  • Der Maschinist -

    Hat eine Antwort im Thema FLA 2 Gen. Von e90 welche blende verfasst.

    Beitrag
    Wie schaut jetzt aus??? Funktion gegeben?
  • Raluno -

    Hat eine Antwort im Thema 530i 272 PS ruckelt im niedrigen Drehzahlbereich. verfasst.

    Beitrag
    Also das Problem wurde behoben, es waren die Zündkerzen angeblich, habe aber die Zündspulen auch ausgetauscht und dann lief er wieder 2 Monate ohne Probleme..
  • Raluno -

    Hat das Thema E60 530i Kaltstart ruckelt gestartet.

    Thema
    Hallo Zusammen, ich bin sehr verzweifelt. Ich habe mir 2017 November einen E60 LCI Facelift 530i gekauft. Nach 2 Monaten musste ich erst Zündkerzen wechseln und die Zündspulen habe ich auch noch gewechselt, obwohl es an den Kerzen lag. Er ruckelte…
  • hitmantheripper -

    Hat eine Antwort im Thema Kaufberatung 530d verfasst.

    Beitrag
    Zitat von AlexdeSouza: „Könnt ihr eigentlich die 525d Modelle empfehlen? Oder sind die zu schwach mit 197PS? “ wenn dir wirklich einer gefällt, kannst du ruhig die 197ps variante nehmen. nur die 177ps modelle sind nicht so dolle.. ist der gleiche…
  • bumer3294 -

    Hat das Thema CIC Umbau Nightvision Pinbelegung gestartet.

    Thema
    Hallo, Habe mein Navi CCC auf CIC umgebaut. Soweit läuft allles einwandfrei , das einzige Problem ist das mein Nightvision nicht funktioniert. Was muss ich jetzt quasi vom Stecker auspinnen und wohin umpinnen damit es läuft? Ich hoffe ihr könnt mir da…
  • AlexdeSouza -

    Hat eine Antwort im Thema Kaufberatung 530d verfasst.

    Beitrag
    suchen.mobile.de/fahrzeuge/det…aredAd&utm_medium=android Zwar ein Touring , sieht aber mit m Paket gut aus
  • 10le -

    Hat eine Antwort im Thema Kaufberatung V8- Modelle verfasst.

    Beitrag
    Wow, sehr detailliert!! Ganz großes Merci!! Bis auf das Wasserrohr viele Kleinigkeiten die Nerven. Kann man das Wasserrohr vorab durch eine Haltbare Lösung ersetzen?? Klimakompressor hatte ich beim 330d auch. Hat fette 1600€ gekostet der Tausch.…
  • Madmax71 -

    Hat eine Antwort im Thema BMW e60 Heizung Kalt verfasst.

    Beitrag
    Hatte ich auch mal. Beipassventil ist im Eimer. Hatte mich Tod gesucht. Standheizung ging, Auto wurde warm, bin gefahren alles kalt.
  • Billythekid -

    Hat eine Antwort im Thema DataDisplay E60/E61 Erfahrungen ?? verfasst.

    Beitrag
    Das mit dem Sensor ist schwierig, man muss ein Loch bohren in die Öl wanne und da Gewinde Muffe dranschweissen und den Sensor dranschrauben. m.pkwteile.de/facet/2180442 Aber vielleicht ist das auch der Originale, der muss doch irgendwo sitzen.