Letzte Aktivitäten

  • as1976 -

    Hat eine Antwort im Thema Lenkrad zittert, Schwammiges Fahrwerk, unruhiges Fahrverhalten verfasst.

    Beitrag
    das schwammige Fahrverhalten und das Lenkradwackeln hatte ich auch schon vor dem Umbau. BREMBO und JURID wie die MAM B1 Felgen sind nicht grad das schlechteste auf dem Markt, in der Bucht gibt es schon deutlich schlechteres ;) Was das Problem mit dem…
  • rene1207 -

    Hat eine Antwort im Thema Anleitung Heckscheibentaster e61 wechseln verfasst.

    Beitrag
    Ich glaube ich habe das gleiche Problem, heute morgen wo ich das Auto geöffnet habe ist die Heckscheibe aufgesprungen und ging auch nihct mehr zu... ist immer wieder aufgesprungen. Dann habe ich das Auto an gemacht und mir wurde angezeigt das ich die…
  • tokajilover -

    Mag den Beitrag von Zlatko im Thema Suche neue Hochdruckpumpe für E61 525xi N53.

    Like (Beitrag)
    Da wird es keine Alternativen zu BMW geben. Selbst wenn man den gleichen Pumpentyp finden sollte ist das Pumpenkennfeld herstellerspezifisch bzw. individuell. Frech hat BMW den Preis für die N53 Hochdruckpumpe wieder erhöht. Die Pumpe war im…
  • Ralph530 -

    Hat eine Antwort im Thema mittlere Unterverkleidung weg geflogen verfasst.

    Beitrag
    So, Unterverkleidung ist wieder dran. Hab bei eBay eine incl. Öldeckel für 79€ bekommen und alle Löcher waren noch heil und nicht ausgerissen. Schrauben, Blechmuttern etc. hab ich vom Freundlichen. Allerdings weiß ich nicht, wo ich den Halter Nr.…
  • uli07 -

    Hat eine Antwort im Thema Lenkrad zittert, Schwammiges Fahrwerk, unruhiges Fahrverhalten verfasst.

    Beitrag
    Komisch, plötzlich und unerwartet treten nach einem Umbau und nach neuen Reifen Probleme auf. Tonnenlager gehen nicht von jetzt auf gleich kaputt. Ganz einfach. Du hast billigen Mist verbaut.
  • ThomasV6TDI -

    Hat eine Antwort im Thema Weniger Leistung bei Warmen Motor, bei Kalten Motor alles super. verfasst.

    Beitrag
    Kein ding, mann kann sich ja nicht alles merken. Ich dank dir auf jeden fall schon mal, ich werd das mal beobachten. Hab gerade schon ein tool aufn Laptop installiert, zum Bildschirm aufzeichen. Morgen hab ich zeit, dann dreh ich eine Runde.
  • Meiose -

    Hat eine Antwort im Thema Weniger Leistung bei Warmen Motor, bei Kalten Motor alles super. verfasst.

    Beitrag
    Ich glaube er hat Rücklaufmenge mit der Röhrchenmethode gemacht. Aber da muss man wohl was beachten weil wir PizoInjektoren verbaut haben. Bin mir aber nicht mehr sicher schon so lange her...
  • ThomasV6TDI -

    Hat eine Antwort im Thema Weniger Leistung bei Warmen Motor, bei Kalten Motor alles super. verfasst.

    Beitrag
    Ok, jetzt müsste man nur wissen wie er das geprüft hat. Muss mal schauen ob man die Injektoren sich beim fahren anschauen kann mit Rheingold. Der Laufunruhe test, geht ja wohl nur im Stand.
  • Meiose -

    Hat eine Antwort im Thema Weniger Leistung bei Warmen Motor, bei Kalten Motor alles super. verfasst.

    Beitrag
    Das erste mal war er mir ausgegangen beim beschleunigen von 100. da war ein so ein Audi hinter mir und ich habe voll drauf getreten. Dann ging er bei ca 160 aus. Also er hatte plötzlich null Leistung. Bin dann ausgerollt auf einer Abfahrt und dann war…
  • Meiose -

    Hat eine Antwort im Thema 530d und DPF Probleme verfasst.

    Beitrag
    Da hast du recht... Daher sollten die Leute ruhig öfter die temp checken übers geheimmenü... Ich mache das min. einmal die Woche. Und wie du sagst beibden derzeitigen Temperaturen sollten nach wenigen km die 90grad Anliegen. Auch kann man schön…
  • ThomasV6TDI -

    Hat eine Antwort im Thema Weniger Leistung bei Warmen Motor, bei Kalten Motor alles super. verfasst.

    Beitrag
    Zitat von Meiose: „Ja genau.... Bei mir was es wie gesagt genauso. Im kalten alles gut. Sobald er warm wurde Leistung weg. Also weniger. “ Ok super und ab wann ist er dann immer ausgegangen?
  • Meiose -

    Hat eine Antwort im Thema Weniger Leistung bei Warmen Motor, bei Kalten Motor alles super. verfasst.

    Beitrag
    Ja genau.... Bei mir was es wie gesagt genauso. Im kalten alles gut. Sobald er warm wurde Leistung weg. Also weniger.
  • ThomasV6TDI -

    Hat eine Antwort im Thema Weniger Leistung bei Warmen Motor, bei Kalten Motor alles super. verfasst.

    Beitrag
    Zitat von Meiose: „Ich hatte auch das problem bei meinem 530d. Dann war ein Injektor defekt und seitdem der neu ist ist das Problem weg. “ Das hast du geschrieben. Sorry aber wie sich das rausgestellt hat, hat dein Problem absolut nichts mit meinem…
  • ThomasV6TDI -

    Hat eine Antwort im Thema 530d und DPF Probleme verfasst.

    Beitrag
    Zitat von Meiose: „Ich versteh dich schon. Du hast es nur so geschrieben das du sagst 90 grad Ich will nur neueren Usern sagen das er auch bei 88 oder 80 grad auch regeneriert... Und du hast natürlich recht wenn Thermostate defekt sind die 90 grad…
  • Meiose -

    Hat eine Antwort im Thema Weniger Leistung bei Warmen Motor, bei Kalten Motor alles super. verfasst.

    Beitrag
    Ich habe doch nie gesagt das es bei dir genauso ist... Du fragst was es sein kann und ich hab gesagt was es bei war... Ich sagte auch das man den defekten injektor nicht durch auslesen identifizieren konnte was ich damit mitteilen wollte das auch wenn…
  • Meiose -

    Hat eine Antwort im Thema 530d und DPF Probleme verfasst.

    Beitrag
    Ich versteh dich schon. Du hast es nur so geschrieben das du sagst 90 grad Ich will nur neueren Usern sagen das er auch bei 88 oder 80 grad auch regeneriert... Und du hast natürlich recht wenn Thermostate defekt sind die 90 grad nicht erreicht werden…
  • ThomasV6TDI -

    Hat eine Antwort im Thema 530d und DPF Probleme verfasst.

    Beitrag
    Zitat von Meiose: „Man kann übers geheimmenü ja die temp. beobachten. Er regeneriert aber auch bei unter 90grad...es müssen nicht zwingend 90grad anliegen!!!! Glühkerzen sind für die Regeneration unwichtig. Wer was anderes behauptet ist im…
  • Michi389 -

    Hat eine Antwort im Thema 530d und DPF Probleme verfasst.

    Beitrag
    Danke schonmal. Also ich habe damals den Turbo wechseln lassen, da ich die Fehlermeldung "Erhöhte Emissionen" hatte. Auch wurden 2 Sensoren gewechselt. Der Turbo war leicht ölfeucht am schlauch unten. Deswegen sicherheitshalber der Wechsel. Auch danach…