Letzte Aktivitäten

  • stabis5 -

    Hat eine Antwort im Thema DSC Ausfall nach Wechsel Integrallenker-Lager verfasst.

    Beitrag
    Ich habe nochmal beobachtet, der Fehler tritt nicht auf, wenn ich unter 70 km/h bleibe, auch für mehrere Minuten nicht. Gibt es irgendeinen sinvollen Ansatz zur Diagnose oder muss wirklich auf Verdacht getauscht werden? Ich glaub ja irgenwie nicht an…
  • Senad07 -

    Hat das Thema Rückhaltesystem gestört / Fehlerspeicher Erklärung gestartet.

    Thema
    Mahlzeit Freunde .. Seit einer Woche steht im Display das dass Rückhaltesystem gestört sei. Airbag sowie das Gurtzeichen leuchten durchgehend. War heute endlich zum Speicher auslesen (im Anhang beigefügt für euch) und der Mechaniker sowie meine…
  • arnold69 -

    Hat eine Antwort im Thema E60 Forum Jahrestreffen an Pfingsten 2018 in Luisenthal verfasst.

    Beitrag
    Hallo zusammen, mir hat es auch sehr gut gefallen, wenn ich auch nur kurz vor Ort war. Die Aussenspiegel von meinem sind die vom F10/11 sehr ähnlich, wurden ab 09/2009 am E60/61 verbaut. Ob ich nächstes Jahr dabei sein kann weiss ich leider noch…
  • Ben-G -

    Hat eine Antwort im Thema Getriebewartung bei ZF verfasst.

    Beitrag
    Vielleicht kann unser Getriebespezi @DonSimon ja was dazu sagen?
  • Billythekid -

    Hat eine Antwort im Thema Injektor wechseln N53 Werkzeug verfasst.

    Beitrag
    Welches Index und was hast du bezahlt? Wenn ich mal fragen darf :pop: Zitat von stifel: „da ich einen neuen verbaut habe war kein Dichtung vorhanden ^^
  • M57_Tourer -

    Hat eine Antwort im Thema Getriebewartung bei ZF verfasst.

    Beitrag
    Hi, war bei Don Simon zum Service, und wenn ich mich recht erinnere, gibt es eine 'tiefere' Reset Möglichkeit, die weitere adaptive Parameter zurücksetzt, die man durch den INPA Reset nicht verändern kann. Grüße Touri
  • Snowman -

    Hat eine Antwort im Thema Gitter M5 Stoßstange vorn verfasst.

    Beitrag
    Auf den Bildern vom M5 die ich hatte war es nicht eindeutig zu sehen und könnte es mit meiner nicht vergleichen. Aber danke für die Info. Gruß Snowman
  • docker hamburg -

    Hat eine Antwort im Thema sws 8 mit Hifi originalverstärker verfasst.

    Beitrag
    Ok, ich glaube der stand auf hi, könnte sonst noch etwas von der audio system die indi kaputt machen? Irgendwer in einem anderem Forum meinte das ich eine galvanische Trennung bräuchte
  • Ralph530 -

    Hat eine Antwort im Thema Frage zur Servotronic verfasst.

    Beitrag
    Stimmt :) Hört sich eher nach Aktivlenkung an. War am Anfang auch sehr ungewohnt für mich (nach 8 Jahren e34) und ich bin in der Stadt wohl eher eckig rumgefahren :D VIN Abfrage wäre sinnvoll...
  • felix4389 -

    Hat eine Antwort im Thema sws 8 mit Hifi originalverstärker verfasst.

    Beitrag
    Ja, wenn das "falsch" eingestellt ist, könnten davon die Ausgänge des BMW-Verstärkers beschädigt werden. Auf der Audison Stufe müsste es links neben den Cinch-Eingängen einen Druck-Schalter geben (Hi / Low). Der müsste in deinem Fall auf High stehen.…
  • Meiose -

    Hat eine Antwort im Thema Getriebewartung bei ZF verfasst.

    Beitrag
    Also als ich mein Getriebe resetet habe hat es keine 50km gedauert und es hat wieder so geschaltet wie ich es wollte... Auch vorher war es nie rucklig oder so. Das einzige was war das er die Gänge über 2500 Umdrehungen gemacht hat. Hab dann einfach per…
  • cen009 -

    Hat eine Antwort im Thema Injektor wechseln N53 Werkzeug verfasst.

    Beitrag
    Ehm die waren schon vorhanden!!! Bzw. Waren mit Sicherheit schon eingesetzt ;)
  • Vassago -

    Hat eine Antwort im Thema N62 springt plötzlich nicht an - Anlasser dreht verfasst.

    Beitrag
    Was hast du denn seither unternommen?
  • Billythekid -

    Hat eine Antwort im Thema E61 525i N52B25 Fuel-Trims und Ölverbrauch verfasst.

    Beitrag
    Das muß du am besten mit dem oben genannten Firmen telefonisch oder persönlich besprechen. ;)
  • blabla26 -

    Hat eine Antwort im Thema N62 springt plötzlich nicht an - Anlasser dreht verfasst.

    Beitrag
    Fehler wieder da. Dachte zuerst Kraftstoffpumpenrelais. Aber dieses klackt/schaltet. Was merkwürdig ist, weil es wieder abgeschaltet wird. Also nach Zündung an klackt es und danach klackt es gleich wieder, dass Relais ist also nicht dauerhaft…