Letzte Aktivitäten

  • bigwolf86 -

    Hat eine Antwort im Thema Aktiver Stabilisator: Was ist beim Tausch zu beachten? verfasst.

    Beitrag
    Ähm ... leider doch. Ne neue Servopumpe kostet 1.200€.
  • DonSimon -

    Hat eine Antwort im Thema Automatikgetriebe beim M54 "sägt" bei 1000-1100 RPM und ca. 30 km/h im Stadtverkehr verfasst.

    Beitrag
    "Sägen" ist meist ein Indiz für den Luftmassenmesser. Die M54 sind da bisschen anfällig und der LMM steht erst im Fehlerspeicher, wenn er komplett hinüber ist. Auch die Automatik fängt dann an, komisch zu schalten. Ich würde da an deiner Stelle…
  • Oezgul -

    Hat eine Antwort im Thema Tischstation bauen?! verfasst.

    Beitrag
    Vielleicht kann ja jemand helfen die Originalteile hier habe sprich CAS, KGM, Schlüssel etc. Habe vor eine Tisch Codierstation zu bauen. CAS Schlüssel und Einschub habe ich hier. Damit kann ich schon gut auf LWL Geräte zugreifen sprich Flashen. Nur…
  • magsd -

    Hat das Thema CCC Radio lässt sich nicht anwählen gestartet.

    Thema
    Hallo zusammen, als ich heute Morgen in meinen E60 mit CCC gestiegen bin ist mir aufgefallen dass sich im Entertainment Menü das Radio (weder FM noch AM) anwählen lässt. Die Anzeige im Menü ist vorhanden, wenn ich jedoch eine der beiden Optionen…
  • spunfreak -

    Hat eine Antwort im Thema Öl nachfüllen Heckklappe E61 verfasst.

    Beitrag
    ich hätte noch ein liter da . Werde jetzt am Wochenende was nachfüllen.
  • Oezgul -

    Hat eine Antwort im Thema Innenraumbeleuchtung verfasst.

    Beitrag
    Wie beim E60 einfach hebeln. Nur Mut.
  • NiCho89 -

    Hat eine Antwort im Thema Erfahrungen mit Power disc und EBC REd Stuff verfasst.

    Beitrag
    Laut meines BMW-Profis in der Werkstatt gibt es mit jeder Bremsscheibe vorne früher oder später Probleme, solang es nicht die original BMW ist. Manche kriegen nach 2000, andere nach 10000km einen Schlag. Habe gerade beide vorderen Bremsscheiben,…
  • NiCho89 -

    Hat eine Antwort im Thema Stecker auf dem Motor verfasst.

    Beitrag
    HALLO?!
  • JohnyderJohn -

    Hat das Thema Innenraumbeleuchtung gestartet.

    Thema
    Hallo Liebes e60 forum, Bei meinem 6er e63 hab ich bis jetzt alle lampen drinne kofferraum, handschuhfach Usw auf Led ausgetauscht, bloss die vorne krieg ich nicht gewechselt weil ich nicht weiss was ich da abmachen muss ohne was kaputt zu machen.
  • Dagobert -

    Hat eine Antwort im Thema Oberschenkelauflage ist kaputt :( verfasst.

    Beitrag
    Hi, ich habe das Kunststoffzahnrad gewählt, weil ich gelesen habe, dass das Metallzahnrad Geräusche verursacht. Ich mag es da eher leise. Obwohl Metall natürlich länger hält. Gruß Dagobert.
  • Force E60 -

    Hat eine Antwort im Thema Oberschenkelauflage ist kaputt :( verfasst.

    Beitrag
    Cool... Hauptsache das bricht nicht wieder.... So wie das hochwertige bmw zeugs.... :)
  • Dagobert -

    Hat eine Antwort im Thema Oberschenkelauflage ist kaputt :( verfasst.

    Beitrag
    Hi, habe das bekannte bzw. beschriebene Problem auch bis heute gehabt. Ich habe das defekte Zahnrad gegen ein neues Zahnrad ausgetauscht. Ging auch recht einfach. Man muss natürlich etwas Kraft aufwenden, um das Zahnrad auf die jeweilige Position zu…
  • CryptMan -

    Hat eine Antwort im Thema Teilenummer für die Pins der OBD Buchse verfasst.

    Beitrag
    Meist Du die Pins Fahrzeug Seitig? Habs bei mir eingebaut, Nummer müsste ick mal nach sehen. Funktional läuft bei mir aber über USB mehr, muss auch nicht der teure DLink Adapter sein, geht auch billiger.
  • CryptMan -

    Hat eine Antwort im Thema Frage zum ICOM-B MOST Adapter verfasst.

    Beitrag
    Danke für das Angebot, aber nu scheints zu gehen. Habs zerlegt und den Tranceiver um 2 mm höher gelegt ... ich glaube da war vorher nen Kurzschluss. Jedenfalls beim anstöpseln ans ICOM-A leuchte jetzt auch der Port einmal rot auf und die SGs am Most…
  • Der Maschinist -

    Hat eine Antwort im Thema Automatikgetriebe beim M54 "sägt" bei 1000-1100 RPM und ca. 30 km/h im Stadtverkehr verfasst.

    Beitrag
    Hast du es eher in der Warmlaufphase? Mein alter 525i hatte es auch, hab die Vanos überholt mit Baisan, 2 neue Magnetventile und danach war alles wieder tutti
  • DanisunE61 -

    Hat eine Antwort im Thema Nach Ölwechsel -> Turboschaden verfasst.

    Beitrag
    Stimmt hoffe ich habe keine Folgeschäden dadurch... Mal sehen was dabei rauskommt! Danke für eure Antworten
  • Oezgul -

    Hat eine Antwort im Thema 150 Euro Alternative zu Dension/Grom/Mulf verfasst.

    Beitrag
    Wenn das Modul LWL Fähig ist über LWL. Wenn nicht dann ganz schlecht