Letzte Aktivitäten

  • mooo -

    Hat eine Antwort im Thema 525d LCI Rauch bei Kaltstart dpf off agr off verfasst.

    Beitrag
    @M57_Tourer ja na klar bin ich jetzt dran wenn meine Baustelle erledigt ist dann werde ich die Kompression messen und hier eine Info mit den Ergebnissen geben. Grüße
  • M57_Tourer -

    Hat eine Antwort im Thema 525d LCI Rauch bei Kaltstart dpf off agr off verfasst.

    Beitrag
    Hi mooo, die Geschichte, die ich kenne, war so sehr ähnlich, dass ich mal wage zu behaupten, du hast das Qualmen solange du das Auto fährst, außer du zerlegst den Motor und schaust dir alle Kolben und Zylinder genau an. Ich hab dich gefragt, ob er…
  • dima0969 -

    Hat das Thema M-ASK option 676 ausgang hi-fi gestartet.

    Thema
    Hat einer mal den ausgang für zentralbass sich angeguckt? habe die option hinzugefügt aber aus den pins kommt nichts raus meine frage bekommt der original hi-fi verstärker kein analoges signal? wollte versuchen an den ausgang einen verstärker anzucklemmen
  • dima0969 -

    Hat eine Antwort im Thema Realmedia 8.8" Touchscreen Android GPS Navi USB SD Multimedia China Radio Erfahrungen ? verfasst.

    Beitrag
    Es gab schon 1 mit defekt aus china von ali das ding hat eine woche funktioniert bin gespannt was jetzt rauskommt zwecks zurücksenden und geld zurück so wie es aussieht hat mein bekannter richtig minus gemacht XD
  • Dolema -

    Hat eine Antwort im Thema Realmedia 8.8" Touchscreen Android GPS Navi USB SD Multimedia China Radio Erfahrungen ? verfasst.

    Beitrag
    Da kribbelt es ja direkt in den fingern :D Dann hoffe ich mal wir können das ganze schnell starten :D
  • dima0969 -

    Hat eine Antwort im Thema Realmedia 8.8" Touchscreen Android GPS Navi USB SD Multimedia China Radio Erfahrungen ? verfasst.

    Beitrag
    2 cyress Ich habe 1gb ram und trotzdem läuft alles flüssig (externe musik app + internet+ tom tom mit blitzer) Aber wie gesagt das ist eine einstellungssache, muss nur ein bisschen rumspielen (Root + Kernel Tuner) Zum update ja es gibt nen update…
  • dima0969 -

    Hat eine Antwort im Thema Ah höher codiert als Ah der Batterie verfasst.

    Beitrag
    ne ne ne bei der agm typ muss das aufladen gefinierter sein als bei den blei!!! das ist 100% ist auch eine aussage direkt aus bmw nun das ding bei der blei rein theoretisch kann, diese auch im agm modus laufen ohne SOFORT beschädigt zu werden es…
  • Aleks -

    Hat das Thema Kühler Problem Entlüftet nicht, Und es öffnet irgendwas nicht.! gestartet.

    Thema
    Leute und zwar habe ich jetzt mal zeit gefunden und das auto aus dem Winterschlaf geholt, stand ne zeit lang in der Garage, natürlich habe ich die Batterie auch rausgenommen, hab sie jetzt diese woche mal wieder reingesetzt und wollte das Schöne KFZ…
  • udogigahertz -

    Hat eine Antwort im Thema Hallo aus Sachsen verfasst.

    Beitrag
    Zitat von sören: „ich bin von torgau :) :welcome: “ Ich nicht, ist das schlimm? Grüße Udo
  • intru -

    Hat eine Antwort im Thema Night Vision nachrüsten verfasst.

    Beitrag
    Hat eigentlich schon mal jemand versucht, eine "echte" IP-Wärmebild Kamera zu verbauen? Meine Idee wäre es, eine richtige Wärmebild Kamera zu zerlegen - also nur Objektiv und Elektronik nehmen... das Objektiv irgendwo in der Front verbauen und die…
  • sören -

    Hat eine Antwort im Thema Hallo aus Sachsen verfasst.

    Beitrag
    ich bin von torgau :) :welcome:
  • Aleks -

    Hat eine Antwort im Thema E60 Wasserkühler Roter Drehknopf kaputt? verfasst.

    Beitrag
    Leute und zwar habe ich jetzt mal zeit gefunden und das auto aus dem Winterschlaf geholt, stand ne zeit lang in der Garage, natürlich habe ich die Batterie auch rausgenommen, hab sie jetzt diese woche mal wieder reingesetzt und wollte das Schöne KFZ…
  • cyress -

    Hat eine Antwort im Thema Kaltstartproblem / springt schlecht an verfasst.

    Beitrag
    Ich werde bei Gelegenheit mal n Video machen. Auch zum Updaten der Steuergeräte, will mich da mal rein finden :rolleyes: Aber was sollte es an der Zündung noch sein? Kerzen + Spulen sind ja bereits alle 6 neu :cursing: Was mich so stresst, dass es wirklich nur beim…
  • CCC88 -

    Hat eine Antwort im Thema Kaltstartproblem / springt schlecht an verfasst.

    Beitrag
    ICOM nur wegen ISTA-D? Brauchst nicht. Hättest dir sparen können. ;) Wenn es wirklich nach Sprit riecht zündet er nicht. Das kontrollieren - alles andere wird schwer von hier aus.
  • cyress -

    Hat eine Antwort im Thema Kaltstartproblem / springt schlecht an verfasst.

    Beitrag
    Das GAS SG ist auf der Fahrerseite unter dem Microfilter Motor SG is ja bekannt, kabel ist also ein mal von links nach rechts gezogen (habe die Gasanlage optisch mal checken lassen, da wurde mir gesagt, dass die Anlage gut verbaut sei) Hoffen, dass der…
  • CCC88 -

    Hat eine Antwort im Thema Ah höher codiert als Ah der Batterie verfasst.

    Beitrag
    Früher gabs keine Kennlinien und keine Laderegelung im modernen Sinne - wie hat das wohl funktioniert? Ich weiß es nicht... :lol: :ironie:
  • saft6luck -

    Hat eine Antwort im Thema Ah höher codiert als Ah der Batterie verfasst.

    Beitrag
    Zitat von uli07: „Selbstverständlich hast du recht aber nur wenn du das Ohmsche Gesetz nicht anwendest. Nur ohne diesem wird die Batterie nieeeeeeemals geladen. Ich würde dir raten mal einen Grundkurs in Elektrik zu absolvieren. Wenn du den dann…
  • Jörg72 -

    Hat eine Antwort im Thema Wegen geplantem Kauf > Fragen zu N52B25OL verfasst.

    Beitrag
    Hallo, ich hab meinen jetzt knapp 20tkm und hatte 2mal die Meldung 1 Liter Öl nachfüllen. Ich hab schon 2 mal Ölwechsel gemacht weil ich kein Fan von langen Intervallen bin, 1. direkt nach Kauf und dann nach 10tkm. Magnetventile hab ich neu gemacht…
  • CCC88 -

    Hat eine Antwort im Thema Wegen geplantem Kauf > Fragen zu N52B25OL verfasst.

    Beitrag
    Die füllen Castrol rein - jetzt Shell. Das Castrol ist eine miese Brühe... ich fülle immer 0W40 Mobil 1 ein. Das hatte früher die LL01-Freigabe - jetzt leider nicht mehr. Such ein passendes Öl (Kein Castrol) mit passender LL01-Freigabe.
  • CCC88 -

    Hat eine Antwort im Thema Kaltstartproblem / springt schlecht an verfasst.

    Beitrag
    Das kann ich dir nicht sagen, da ich nicht weiß wie sie bei dir eingebunden wurde. Ich würde auf jedenfall in diese Richtung schauen oder hoffen, dass es noch kälter wird und der Fehler nochmal auftritt. Mit was hast du damals ide Fehler ausgelesen?